Vista est très long à s'installer

Le
lapache
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien pendant
5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paulchen
Le #19468511
Que dit l'observateur d'événements ?
--
Paulchen

"lapache" ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route, le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance


lapache
Le #19468981
Je ne suis pas capable d'interpréter les infos de l'observateur d'évènements
. Que faut il noter ?

Par contre vers midi j'ai vu que le SP2 était prèt à installer et je l'ai
installé : est-ce que ce SP2 aura une influence quelconque sur la rapidité
d'ouverture ???

"Paulchen" news:e%
Que dit l'observateur d'événements ?
--
Paulchen

"lapache" ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route, le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance





Azo4
Le #19469381
essaie : exécuter MSCONFIG onglet démarrage et vois la liste des
programmes lancés

vois aussi si tu peux encore te servir de Messenger


enfin , si ça ne s'améliore pas , désinstalle le SP2 (KB 948465) et reviens
au point de restauration

à te lire

NB - le SP2 t'a-t-il été proposé en install automatique?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance


Paulchen
Le #19469521
1- Observateur d'événements.
Voir s'il y a eu des fautes au chargement.
Un fichier manquant ou endommagé provoque une recherche infructueuse
jusqu'à épuisement d'une temporisation, d'où lenteur.

2- Il vaut mieux partir d'une machine saine pour y installer SP2.
Si c'est trop tard, tu verras bien.
--
Paulchen

"lapache"
Je ne suis pas capable d'interpréter les infos de l'observateur
d'évènements . Que faut il noter ?

Par contre vers midi j'ai vu que le SP2 était prèt à installer et je
l'ai installé : est-ce que ce SP2 aura une influence quelconque sur la
rapidité d'ouverture ???


lapache
Le #19470211
Ok je vais essayer ça.
Oui, le SP2 m'a été proposé ce matin en installation automatique.

"Azo4" news:
essaie : exécuter MSCONFIG onglet démarrage et vois la liste des
programmes lancés

vois aussi si tu peux encore te servir de Messenger


enfin , si ça ne s'améliore pas , désinstalle le SP2 (KB 948465) et
reviens au point de restauration

à te lire

NB - le SP2 t'a-t-il été proposé en install automatique?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance





lapache
Le #19470301
Avec MSCONFIG je vois qu'il y a une bonne trentaine de programmes qui se
lancent au démarrage.
Si j'en supprime quelque uns au démarrage est-ce que je peux les lancer
ensuite ?*

Oui , Messenger s'ouvre normalement.

"Azo4" news:
essaie : exécuter MSCONFIG onglet démarrage et vois la liste des
programmes lancés

vois aussi si tu peux encore te servir de Messenger


enfin , si ça ne s'améliore pas , désinstalle le SP2 (KB 948465) et
reviens au point de restauration

à te lire

NB - le SP2 t'a-t-il été proposé en install automatique?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance





Oriane
Le #19470871
Ca peut être aussi un problème hardware lié par ex au disque dur. Ca m'est
arrivé récemment et j'ai changé mon disque.
Azo4
Le #19471011
ces programmes sont lancés au démarrage et tournent en tâche de fond
on s'aperçoit que pour la plupart
- ou bien il suffira de les lancer au besoin (adobe, logiciels
d'images,webcam...)
- ou bien ils sont encombrants (recherche d'office..) .et sans réel avantage
- ou bien leur usage est douteux (scheduler, mises à jour automatiques de
programmes...)

n'aie aucune crainte , tu pourras toujours.... recocher!!
si tu ne sais pas , donne-nous ici la liste (copie d'écran par exemple)

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:
Avec MSCONFIG je vois qu'il y a une bonne trentaine de programmes qui se
lancent au démarrage.
Si j'en supprime quelque uns au démarrage est-ce que je peux les lancer
ensuite ?*

Oui , Messenger s'ouvre normalement.

"Azo4" news:
essaie : exécuter MSCONFIG onglet démarrage et vois la liste des
programmes lancés

vois aussi si tu peux encore te servir de Messenger


enfin , si ça ne s'améliore pas , désinstalle le SP2 (KB 948465) et
reviens au point de restauration

à te lire

NB - le SP2 t'a-t-il été proposé en install automatique?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance








lapache
Le #19471571
Voici la liste des programmes lancés au démarrage :

Windows Defender
Cmicnfg Dynamic Link Library
Power DVD
Language Application
Avast antivirus
Google Desktop
Acronis true image
Acronis Scheduler help
Mobile Me
MSS & One touch Application ( Maxtor )
Nero AG Nero check
Real Player
Bealion Toolbar Vendio
Dearch Setting
Intel Common User Interface ( ce programme est répété 3 fois )
Java ( TM ) Platform SE V 13
Adobe Acrobat
Quick time
I tune
Système d'exploitation Microsoft
Nero home
Incredimail
Microsoft Windows Operating System
Orange player
Light Scribe
Google Update
Google Toolbar
Système d'exploitation Microsoft Windows
Windows Live Messengetr
Open Office
Star Office
Microsoft Office 2000
Quicken 2000

Pouvez vous me dire ce qui est indispensable au démarrage

Merci d'avance
"Azo4" news:
ces programmes sont lancés au démarrage et tournent en tâche de fond
on s'aperçoit que pour la plupart
- ou bien il suffira de les lancer au besoin (adobe, logiciels
d'images,webcam...)
- ou bien ils sont encombrants (recherche d'office..) .et sans réel
avantage
- ou bien leur usage est douteux (scheduler, mises à jour automatiques de
programmes...)

n'aie aucune crainte , tu pourras toujours.... recocher!!
si tu ne sais pas , donne-nous ici la liste (copie d'écran par exemple)

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:
Avec MSCONFIG je vois qu'il y a une bonne trentaine de programmes qui se
lancent au démarrage.
Si j'en supprime quelque uns au démarrage est-ce que je peux les lancer
ensuite ?*

Oui , Messenger s'ouvre normalement.

"Azo4" news:
essaie : exécuter MSCONFIG onglet démarrage et vois la liste des
programmes lancés

vois aussi si tu peux encore te servir de Messenger


enfin , si ça ne s'améliore pas , désinstalle le SP2 (KB 948465) et
reviens au point de restauration

à te lire

NB - le SP2 t'a-t-il été proposé en install automatique?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance











Azo4
Le #19472191
déjà tu peux décocher
powerdvd (à lancer au besoin)
acronis scheduler
real player
google update
quicktime (tu ferais même mieux de le d"ésinstaller...on en reparlera)
open office, star office, office 2000 , quicken 2000 si tu ne te sers pas
des "dossiers" et si tu n'es pas au quart de seconde près!
nero (à ton goût)
orange player?
live messenger....sauf si tu l'utilises dès l'ouverture de la session (comme
pour incredimail!)
pour d'autres (vendio, dearch) à toi de voir

pour intel , s'il ne s'agit que de l'interface...mais soyons prudents...vois
d'abord s'il s'agit d'un sumple programme de config...

le maxtor : disque externe?

au boulot!

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:%
Voici la liste des programmes lancés au démarrage :

Windows Defender
Cmicnfg Dynamic Link Library
Power DVD
Language Application
Avast antivirus
Google Desktop
Acronis true image
Acronis Scheduler help
Mobile Me
MSS & One touch Application ( Maxtor )
Nero AG Nero check
Real Player
Bealion Toolbar Vendio
Dearch Setting
Intel Common User Interface ( ce programme est répété 3 fois )
Java ( TM ) Platform SE V 13
Adobe Acrobat
Quick time
I tune
Système d'exploitation Microsoft
Nero home
Incredimail
Microsoft Windows Operating System
Orange player
Light Scribe
Google Update
Google Toolbar
Système d'exploitation Microsoft Windows
Windows Live Messengetr
Open Office
Star Office
Microsoft Office 2000
Quicken 2000

Pouvez vous me dire ce qui est indispensable au démarrage

Merci d'avance
"Azo4" news:
ces programmes sont lancés au démarrage et tournent en tâche de fond
on s'aperçoit que pour la plupart
- ou bien il suffira de les lancer au besoin (adobe, logiciels
d'images,webcam...)
- ou bien ils sont encombrants (recherche d'office..) .et sans réel
avantage
- ou bien leur usage est douteux (scheduler, mises à jour automatiques de
programmes...)

n'aie aucune crainte , tu pourras toujours.... recocher!!
si tu ne sais pas , donne-nous ici la liste (copie d'écran par exemple)

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:
Avec MSCONFIG je vois qu'il y a une bonne trentaine de programmes qui se
lancent au démarrage.
Si j'en supprime quelque uns au démarrage est-ce que je peux les lancer
ensuite ?*

Oui , Messenger s'ouvre normalement.

"Azo4" news:
essaie : exécuter MSCONFIG onglet démarrage et vois la liste des
programmes lancés

vois aussi si tu peux encore te servir de Messenger


enfin , si ça ne s'améliore pas , désinstalle le SP2 (KB 948465) et
reviens au point de restauration

à te lire

NB - le SP2 t'a-t-il été proposé en install automatique?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"lapache" news:ukv$
Bonjour,
Je suis sous Vista Premium édition familiale.
La matin lorsque je mets mon PC en route , le disque dur tourne bien
pendant 5 minutes avant que tout soit installé normalement.
Il me semble que c'est quelque chose de nouveau. J'ai fait une
défragmentation mais ça n'a pas solutionné mon problème.
Auriez vous des idées pour améliorer les choses?
Merci d'avance














Publicité
Poster une réponse
Anonyme