Vista Installation appareil mobile

Le
JVean
Bonjour,
Comment désactiver cette fonction, à chaque raccordement de n'importe quel
type de mémoire Usb clef ou autre, des dossiers se créent et cherchent à se
synchroniser avec le lecteur Multimédia.
D'avance merci de vôtre aide.
Jean
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #20492191
JVean wrote:
Bonjour,
Comment désactiver cette fonction, à chaque raccordement de n'importe
quel type de mémoire Usb clef ou autre, des dossiers se créent et
cherchent à se synchroniser avec le lecteur Multimédia.
D'avance merci de vôtre aide.
Jean



Bonjour

Tu as du autoriser ce lecteur à synchroniser les médias
Vois dans ses options (quel lecteur ?)

Herser
les îles
Le #20495561
Bonsoir ,

WM fonctionne normalement sauf.....
quand je sélectionne une "news" par exemple
"microsoft.public.fr.windows.vista.general" ou tout autres news
je n'ai pas la fenetre "news" mais la fenetre "nouveau message "d'envoie de
mail

pour poster dans les "news" je dois me placer dans un fil , effacer le
message et l'objet pour le remplacer par mes données....pas trés pratique,
si vous avez une solution
merci d'avance
Luc
Le #20496791
les îles a écrit...

Bonsoir ,



Re,

WM fonctionne normalement sauf.....
quand je sélectionne une "news" par exemple
"microsoft.public.fr.windows.vista.general" ou tout autres news
je n'ai pas la fenetre "news" mais la fenetre "nouveau message
"d'envoie de mail

pour poster dans les "news" je dois me placer dans un fil , effacer le
message et l'objet pour le remplacer par mes données....pas trés
pratique,



Eh bien boilà, tu illustres par l'exemple ce que je te disais dans l'autre
fil que tu as ouvert à 21h02 : "C'est surtout infiniment déconseillé car,
bien qu'ayant modifié l'objet, ton message se placera en réponse du fil
initial.". ;-)


si vous avez une solution
merci d'avance



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
les îles
Le #20503991
CQFD,
@amicalement
les îles

"Luc" news:
les îles a écrit...

Bonsoir ,



Re,

WM fonctionne normalement sauf.....
quand je sélectionne une "news" par exemple
"microsoft.public.fr.windows.vista.general" ou tout autres news
je n'ai pas la fenetre "news" mais la fenetre "nouveau message
"d'envoie de mail

pour poster dans les "news" je dois me placer dans un fil , effacer le
message et l'objet pour le remplacer par mes données....pas trés
pratique,



Eh bien boilà, tu illustres par l'exemple ce que je te disais dans l'autre
fil que tu as ouvert à 21h02 : "C'est surtout infiniment déconseillé car,
bien qu'ayant modifié l'objet, ton message se placera en réponse du fil
initial.". ;-)


si vous avez une solution
merci d'avance



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme