Vista - lecteur réseau sur SBS 2003 SP2 R2

Le
Bonjour à tous,
Suite migration domaine Win2000 vers SBS2003 R2 SP2, à partir d'un PC sous
Vista lorsqu'on clique sur les lecteurs réseaux, on a le msg "accès refusé".
En passant par les favoris réseau, je peux ouvrir un dossier partagé auquel
l'utilisateur a accès. Suite à ça, les lecteurs réseaux fonctionnent.

Dès que je ferme/rouvre la session, le problème se reproduit.

NB1 : je n'avais pas ce problème sur le domaine Windows 2000.
NB2 : les PC sous XP n'ont pas ce soucis.

Merci de vos réponses
FP
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azur
Le #16754261
Hello,


Elles sont à l'heure tes machines ?


-azur-

%23$
Bonjour à tous,
Suite migration domaine Win2000 vers SBS2003 R2 SP2, à partir d'un PC sous
Vista lorsqu'on clique sur les lecteurs réseaux, on a le msg "accès
refusé".
En passant par les favoris réseau, je peux ouvrir un dossier partagé
auquel l'utilisateur a accès. Suite à ça, les lecteurs réseaux
fonctionnent.

Dès que je ferme/rouvre la session, le problème se reproduit.

NB1 : je n'avais pas ce problème sur le domaine Windows 2000.
NB2 : les PC sous XP n'ont pas ce soucis.

Merci de vos réponses
FP



Le #16757071
Merci pour ta réponse
Oui, elles sont dans le domaine
Service W32time : OK
FP
"Azur"
Hello,


Elles sont à l'heure tes machines ?


-azur-

%23$
Bonjour à tous,
Suite migration domaine Win2000 vers SBS2003 R2 SP2, à partir d'un PC
sous Vista lorsqu'on clique sur les lecteurs réseaux, on a le msg "accès
refusé".
En passant par les favoris réseau, je peux ouvrir un dossier partagé
auquel l'utilisateur a accès. Suite à ça, les lecteurs réseaux
fonctionnent.

Dès que je ferme/rouvre la session, le problème se reproduit.

NB1 : je n'avais pas ce problème sur le domaine Windows 2000.
NB2 : les PC sous XP n'ont pas ce soucis.

Merci de vos réponses
FP







O.B. [MVP]
Le #16758861
bonjour ,

Dans le news tapote :
Bonjour à tous,
Suite migration domaine Win2000 vers SBS2003 R2 SP2, à partir d'un PC
sous Vista lorsqu'on clique sur les lecteurs réseaux, on a le msg
"accès refusé". En passant par les favoris réseau, je peux ouvrir un
dossier partagé auquel l'utilisateur a accès. Suite à ça, les
lecteurs réseaux fonctionnent.
Dès que je ferme/rouvre la session, le problème se reproduit.

NB1 : je n'avais pas ce problème sur le domaine Windows 2000.
NB2 : les PC sous XP n'ont pas ce soucis.

Merci de vos réponses
FP



peut être un problème lié à la migration du PC vista du domaine 2K au
domaine 2K3 ... i me semble avoir déjà eu ça avec un XP

au boulot je suis sous vista sur un SBS 2003 (mais pas R2) et passé
dernièrement en SP2 et je n'ai j'aimais eu ce type de PB pas plus pour
accéder a un des serveur membre qui est en 2K3 R2 SP2
par contre les PC vista n'ont pas été migré mais passé directement sur le
Domaine 2K3

as-tu essayé avec d'autres comptes ? si ça ne le fait qu'avec ce compte vire
le compte et son répertoire sur le PC puis relogue toi. si ça le fait avec
tous les comptes sort le PC du domaine et re-rentre le




--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)
Publicité
Poster une réponse
Anonyme