Vista et local seulement

Le
etwas
Bonjour,

j'ai un PC portable Acer Aspire6920 et depuis 2 jours je ne peut plus
du tout me connecter a internet.

le reseau est connecté mais j'ai accè: Local seulement.

Pouvez vous m'aider svp?

merci


--
etwas
Posted via http://www.vistaheads.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Claude BELLAMY
Le #19640601
"etwas" de news:

Bonjour,

j'ai un PC portable Acer Aspire6920 et depuis 2 jours je ne peut plus
du tout me connecter a internet.

le reseau est connecté mais j'ai accè: Local seulement.

Pouvez vous m'aider svp?



Avec aussi peu d'infos, certainement pas !

Comment es-tu connecté à Internet ?
Routeur (Machinbox, ...), Modem ADSL , ???

Si c'est via un routeur, accèdes-tu à la configuration du routeur ?
(p.ex. connexion à l'URL http://192/168.1.1 dans le cas de la LiveBox)
Comment es-tu relié à ce routeur ?
Ethernet ? WIFI ? USB ?

Quand tu dis "le réseau est connecté", qu'est-ce qui te fait dire çà ?
Existe-t-il d'autres ordinateurs ?
Si oui les "vois"-tu ?


Un moyen simple pour tester une connexion à Internet :
ping www.inria.fr
Explication : c'est le serveur Web de l'INRIA (Institut National de
Recherche en Informatique et Automatique), dont la disponibilité est
garantie à 100% (sinon ce serait la cata !!!), et qui répond aux requêtes
"ping" (ce n'est pas le cas p.ex. de www.microsoft.com, qui refuse de
répondre pour éviter toute attaque de type DOS - Deny of service -)



--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
Azo4
Le #19641041
si tu es derrière une livebox, beaucoup de soucis actuellement suite aux
orages ; il te faudrait réinitialiser ta box (voir la doc ou le 3900)

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"etwas" de news:

Bonjour,

j'ai un PC portable Acer Aspire6920 et depuis 2 jours je ne peut plus
du tout me connecter a internet.

le reseau est connecté mais j'ai accè: Local seulement.

Pouvez vous m'aider svp?

merci


--
etwas
Posted via http://www.vistaheads.com



etwas
Le #19641781
J'utilise une Livebox, je ne peut pas acceder a la config depuis l'ordi
sous Vista..
Je suis aussi connecté en Wifi, j'ai un PC XP en wifi qui marche très
bien et celui sous vista non :mad:

Ce qui me fait dire que le reseau est connecté c'est que dans la barre
de menu sur les deux petit ordi quand je clic dessus je suis connecté au
reseau avec un signal excellent et pourtant sa amrche pas.

J'ai 2 autres ordinateurs chez moi, je les vois pas je vois seulement
les autres connection des voisins et autres.


--
etwas
Posted via http://www.vistaheads.com
Azo4
Le #19642611
à mon avis , il te faut donc (d'expérience)
- soit relancer l'association : appuyer sur 1 ou deux boutons (selon la box)
et profiter du laps de temps accordé pour te connecter et entrer la clé
- soit (ce que j'ai été obligé de faire chez le voisin) réinitialiser la box
: "aiguille à tricoter" pour enfoncer le bouton de réinitialisation puis
même procédure

bon courage!

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"etwas" de news:

J'utilise une Livebox, je ne peut pas acceder a la config depuis l'ordi
sous Vista..
Je suis aussi connecté en Wifi, j'ai un PC XP en wifi qui marche très
bien et celui sous vista non :mad:

Ce qui me fait dire que le reseau est connecté c'est que dans la barre
de menu sur les deux petit ordi quand je clic dessus je suis connecté au
reseau avec un signal excellent et pourtant sa amrche pas.

J'ai 2 autres ordinateurs chez moi, je les vois pas je vois seulement
les autres connection des voisins et autres.


--
etwas
Posted via http://www.vistaheads.com



etwas
Le #19643151
Merci de vos réponses mais finallement sa remarche.

J'ai tout reconfigurer ma connection après avoir desactiver mes pare
feu, antivirus et avoir desactiver ma carte reseau et redemarrer la box
:)


--
etwas
Posted via http://www.vistaheads.com
Azo4
Le #19643681
merci du retour!

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"etwas" de news:

Merci de vos réponses mais finallement sa remarche.

J'ai tout reconfigurer ma connection après avoir desactiver mes pare
feu, antivirus et avoir desactiver ma carte reseau et redemarrer la box
:)


--
etwas
Posted via http://www.vistaheads.com



Publicité
Poster une réponse
Anonyme