Vista, mise en veille impossible !

Le
SEDDIKI
Bonjour,

Nouveau PC = HP Pavillon a6158.fr - Vista Home premium. IE7.
Ram 3 Go.

Impossiblilité de mettre en veille mon PC, lorsque je clique sur veille, il
se met en veille quelques secondes et se rallume. J'ai fait un test en
débranchant la souris, pareil. Contacté les techniciens Fnac (vendeur), les
techniciens de HP (fabriquant) qui ont fait tous les tests possibles.
Nous avons pu constater que lors de la ré-installation du système, la veille
fonctionne parfaitement, idem après installation de mes périphériques, mais
dès connection de ma fiche ethernet, la mise en veille ne fonctionne plus.
J'ai contacté également les techniciens de mon FAI (Free), ils ont constaté
que ma Freebox fonctionnait normalement et que ce problème leur était inconnu

Aussi, avant d'acheter ce nouveau PC, j'étais sous XP avec le même modem et
que la mise en veille fonctionnait bien.

Si, ni le vendeur, ni le frabriquant, ne le FAI ne peuvent trouver une
solution à mon problème, de quoi peut il s'agir et que devrais-je faire, qui
contacter.
Je précise que j'ai vraiment besoin de la mise en veille.
Enfin, quels sont mes recours.
Merci pour ceux qui pourront m'aider à trouver une solution à ce problème.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #1225858
On Thu, 13 Sep 2007 13:08:05 -0700, SEDDIKI wrote:

dès connection de ma fiche ethernet, la mise en veille ne fonctionne plus.


D'abord y a des groupes Vista...
Ensuite avez-vous essayé avec un autre câble ethernet ? (droit)
--
Nina

Le Yéti
Le #1225857
Salut SEDDIKI,

Vous êtes sur un forum Windows XP !
(vous pourrez retrouver des amis ici :
news://news.microsoft.com/microsoft.public.fr.windows.vista.generl)
Et si vous êtes si friand des nouveautés de Bilou et sa bande,
merci de vous rendre sur le forum "étudié pour".
Personnellement, j'attends au minimum 1 AN avant de commencer
à essayer les "nouveaux produits" (grand public) de l'ami Bill.
Windows XP --> SP2
Windows Millenium (tout le monde en rit encore)
Windows 98 --> Seconde édition
Windows 95 --> 95b (OSR2)
Windows 3.0 --> 3.11 (Workgroup)
Windows 2.0 --> 2.1

Alors, ouste, du balai. Je fais de l'urticaire rien qu'à lire le mot VISTA.

Avec un gros bisou, Tonio :-)


Bonjour,

Nouveau PC = HP Pavillon a6158.fr - Vista Home premium. IE7.
Ram 3 Go.

Impossiblilité de mettre en veille mon PC, lorsque je clique sur veille,
il
se met en veille quelques secondes et se rallume. J'ai fait un test en
débranchant la souris, pareil. Contacté les techniciens Fnac (vendeur),
les
techniciens de HP (fabriquant) qui ont fait tous les tests possibles.
Nous avons pu constater que lors de la ré-installation du système, la
veille
fonctionne parfaitement, idem après installation de mes périphériques,
mais
dès connection de ma fiche ethernet, la mise en veille ne fonctionne plus.
J'ai contacté également les techniciens de mon FAI (Free), ils ont
constaté
que ma Freebox fonctionnait normalement et que ce problème leur était
inconnu
...
Aussi, avant d'acheter ce nouveau PC, j'étais sous XP avec le même modem
et
que la mise en veille fonctionnait bien.

Si, ni le vendeur, ni le frabriquant, ne le FAI ne peuvent trouver une
solution à mon problème, de quoi peut il s'agir et que devrais-je faire,
qui
contacter.
Je précise que j'ai vraiment besoin de la mise en veille.
Enfin, quels sont mes recours.
Merci pour ceux qui pourront m'aider à trouver une solution à ce problème.


SEDDIKI
Le #1225856

On Thu, 13 Sep 2007 13:08:05 -0700, SEDDIKI wrote:

dès connection de ma fiche ethernet, la mise en veille ne fonctionne plus.


D'abord y a des groupes Vista...
Ensuite avez-vous essayé avec un autre câble ethernet ? (droit)
--
Nina



Merci,

Changer le cable Ethernet, ce que m'ont conseillé les techniciens de mon
FAI, c'est ce que je vais faire, mais je doute que c'est l'origine du
problème.
Tu dis, il y a des groupes Vista ... j'ai pas compris.


SEDDIKI
Le #1225854

Salut SEDDIKI,

Vous êtes sur un forum Windows XP !
(vous pourrez retrouver des amis ici :
news://news.microsoft.com/microsoft.public.fr.windows.vista.generl)
Et si vous êtes si friand des nouveautés de Bilou et sa bande,
merci de vous rendre sur le forum "étudié pour".



Salut Tonio,

Pas vu que j'étais sur un forum XP, j'avais pourtant cliqué sur Vista ...
Merci.

Nina Popravka
Le #1225853
On Thu, 13 Sep 2007 13:48:03 -0700, SEDDIKI wrote:

mais je doute que c'est l'origine du
problème.


Vous avez tort, c'est à peu près la seule hypothèse cohérente.
--
Nina

LOL87
Le #1225851
Bonsoir Nina,

J'ai exactement les mêmes symptômes (cf. mon post sur le forum Vista) alors
que je suis connecté en Wifi, ce qui semble exclure un problème de câble.
Je précise également que la mise en veille est impossible quand l'ordinateur
est sur secteur et qu'elle fonctionne (même si la sortie de veille est
parfois hasardeuse !) sur batterie.
La mise en veille prolongée fonctionne elle très bien dans les deux
configurations..
Je n'ai pour ma part pas trouvé de solution..mais compte tenu du message
précédent, je me demande si ce ne seraient pas les connexions réseaux qui
"réveilleraient" l'ordinateur avant même qu'il ne soit en veille ??

Merci d'avance pour ton éclairage précieux !

LOL87

"Nina Popravka" news:
On Thu, 13 Sep 2007 13:48:03 -0700, SEDDIKI wrote:

mais je doute que c'est l'origine du
problème.


Vous avez tort, c'est à peu près la seule hypothèse cohérente.
--
Nina



OGT
Le #1225850
N'y aurait il pas dans le bios l'option "wake on lan" activée ?

Olivier
Nina Popravka
Le #1225849
On Thu, 13 Sep 2007 23:28:03 +0200, "OGT"

N'y aurait il pas dans le bios l'option "wake on lan" activée ?


Le WOL ne réveille la machine que sur réception d'un paquet très
particulier, pas juste avec un trafic quelconque qui traîne dans le
coin :-)
--
Nina

SEDDIKI
Le #1225847
Vous avez tort, c'est à peu près la seule hypothèse cohérente.
--
Nina




Merci Nina,

Même si j'ai des doutes, je vais essayer ! En fait, il me semble que si je
change de cable, le problème resterait, car c'est pas la nature du cable qui
pose souci, mais le cable lui même, donc ancien ou nouveau ce doit être
pareil.
J'espère que tu as raison et que je me trompe ...

JF
Le #1225707
*Bonjour SEDDIKI* !

Bonjour,

Nouveau PC = HP Pavillon a6158.fr - Vista Home premium. IE7.
Ram 3 Go.

Impossiblilité de mettre en veille mon PC, lorsque je clique sur veille, il
se met en veille quelques secondes et se rallume. J'ai fait un test en
débranchant la souris, pareil. Contacté les techniciens Fnac (vendeur), les
techniciens de HP (fabriquant) qui ont fait tous les tests possibles.
Nous avons pu constater que lors de la ré-installation du système, la veille
fonctionne parfaitement, idem après installation de mes périphériques, mais
dès connection de ma fiche ethernet, la mise en veille ne fonctionne plus.
J'ai contacté également les techniciens de mon FAI (Free), ils ont constaté
que ma Freebox fonctionnait normalement et que ce problème leur était inconnu
...
Aussi, avant d'acheter ce nouveau PC, j'étais sous XP avec le même modem et
que la mise en veille fonctionnait bien.

Si, ni le vendeur, ni le frabriquant, ne le FAI ne peuvent trouver une
solution à mon problème, de quoi peut il s'agir et que devrais-je faire, qui
contacter.
Je précise que j'ai vraiment besoin de la mise en veille.
Enfin, quels sont mes recours.
Merci pour ceux qui pourront m'aider à trouver une solution à ce problème.


Préciser Mise en veille ou Mise en veille prolongée (?)
Dumppo.exe sera peut-être une aide
www.bellamyjc.org/fr/windows2000.html#veille
Essayer également une mise à jour du BIOS

Voici le lien vers les Communautés Vista
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Publicité
Poster une réponse
Anonyme