vista et orange

Le
ben
bonjour à tous,
(sous réserve d'être sur le groupe adéquat : merci de me signaler d'aller
ailleurs au besoin..)
j'ai eu un problème que je ne m'explique pas.
Chez moi j'ai deux ordinateurs, bureau + portable, sous vista, et une
neufbox + wifi

hier une copine vient me demander conseil pour acheter un portable, ce que
nous faisons. Nous allons chez moi pour configurer un certain nombre de
choses, et quelques explications, elle ne connaissait pas encore vista.
On télécharge un antivirus, on l'installe, + quelques petites choses. Le
portable neuf va très bien, très beau, tout est merveilleux.

Retour chez elle. Elle me téléphone, pas moyen de connecter à internet.
Chez elle, il y a plusieurs ordinateurs, me mari, les gamins, une livebox
orange et aussi un réseau wifi. Mais là, contrairtement àc e qui s'est passé
chez moi, lorsqu'on essaie de configurer une connexion,n pas moyen. Vista
détecte bien son réseau, mais à aucun moment on ne lui demande une clé WEP
ou WAP (? ? ? je ne sais plus comment ça s'appelle)) Le réseau wifi est
donc vu; mais tout se passe comme si la livebox au contraire de ma neufbox,
ne voulait pas lui donner d'adresse IP, et ne reconnaissait pas la machine.
Je vais chez elle pour l'aider, on essaie même de repartir avec le CD fourni
par orange et le livebos, même résultat, ou même absence de résultat.
Quelqu'un saurait-il ce qui se passe ?
je précise que son réseau orange livebos + wifi fonctionne, les PC mari ou
gamins ont bien accès à internet.

Quelles manips faut il faire sur cette livebox ? merrci de vos lumières .
BEN
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
CorneBouc
Le #2538931


Quelles manips faut il faire sur cette livebox ? merrci de vos lumières .
BEN



Lorsqu'on se connecte sur une Livebox (vu chez une amie), il faut
déclencher de sa part l'accès réseau par l'appui sur un bouton (situé
sous la box) pendant quelques secondes . Après seulement, il faut entrer
la clé Wep ou Wpa .

A voir peut-être ...

Cordialement,
Philippe

ben
Le #2538841
"CorneBouc" news:ftfbht$6ni$


Quelles manips faut il faire sur cette livebox ? merrci de vos lumières
.
BEN



Lorsqu'on se connecte sur une Livebox (vu chez une amie), il faut
déclencher de sa part l'accès réseau par l'appui sur un bouton (situé sous
la box) pendant quelques secondes . Après seulement, il faut entrer la clé
Wep ou Wpa .

A voir peut-être ...

Cordialement,
Philippe


J'ai fait ça, bien sûr ;;;; Mais lepb, c'(est que jamais la clé n'est
demandé, malgré des indications comme "signal excellent", etc...
ben


fabrice57
Le #2538801
Il se trouve que CorneBouc a formulé :


Quelles manips faut il faire sur cette livebox ? merrci de vos lumières .
BEN



Lorsqu'on se connecte sur une Livebox (vu chez une amie), il faut déclencher
de sa part l'accès réseau par l'appui sur un bouton (situé sous la box)
pendant quelques secondes . Après seulement, il faut entrer la clé Wep ou Wpa
.

A voir peut-être ...

Cordialement,
Philippe


Je confirme
En Wifi ( et Bluethot pour les plus anciennes) il faut appuyer sur le
petit bouton d'acquisition de la Live box
ensuite il faut lancer la procedure de connexion depuis le portable
apres avoir entrer la clef

Un coup d'oeil rapide sur le mode d'emploi car suivant le modele , ce
bouton n'est pas à la meme place


MCI \(ex do ré Mi chel la si do\) [MVP]
Le #2538791
Bonjour !

Je confirme : il faut appuyer sur un bouton de la LB.
Mais aussi, dans certains cas, il faut aller dans l'administration de la
LB, pour activer le WiFi.

@+

Michel Claveau
fabrice57
Le #2540911
MCI (ex do ré Mi chel la si do) [MVP] a pensé très fort :
Bonjour !

Je confirme : il faut appuyer sur un bouton de la LB.
Mais aussi, dans certains cas, il faut aller dans l'administration de la LB,
pour activer le WiFi.

@+

Michel Claveau




Tu peux meme y mettre le N° Mac du portable

ben
Le #2540811
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:
Bonjour !

Je confirme : il faut appuyer sur un bouton de la LB.
Mais aussi, dans certains cas, il faut aller dans l'administration de la
LB, pour activer le WiFi.

@+

Michel Claveau



J'ai déjà appuyé cent fois sur ce bouton d'association, j'ai resetté, j'ai
débranché et rebranché.
Par ailleurs le réseau wifi est bien activé et bien configuré PUISQUE les
autres PC de la maison sont bien connectés par ce moyen.
Il faut sans doute aller dans la configuration de la livebox, mais y faire
quoi exactement ?

Ou serait-ce un problème de pilote de carte wifi intégrée qui aimerait les
autres box, mais pas la livebox ? J'ai désinstallé/réinstallé cette carte,
me^m résultat.
Que conseilelr à la copine ? Faut-il repasser les drivers du CD fourni
avec le portable ?

Je suis bien content de n'avoir pas choisi orange chez moi, je ne
conseillerai pas cette livebox à l'avenir. Un baranchement qui se fait en un
clic chez moi, avec uen saisie de clé WEP, et qui ne veut jamais marcher sur
orange, y a pas photo.
BEN

fabrice57
Le #2540781
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:
Bonjour !

Je confirme : il faut appuyer sur un bouton de la LB.
Mais aussi, dans certains cas, il faut aller dans l'administration de la
LB, pour activer le WiFi.

@+

Michel Claveau



J'ai déjà appuyé cent fois sur ce bouton d'association, j'ai resetté, j'ai
débranché et rebranché.
Par ailleurs le réseau wifi est bien activé et bien configuré PUISQUE les
autres PC de la maison sont bien connectés par ce moyen.
Il faut sans doute aller dans la configuration de la livebox, mais y faire
quoi exactement ?

Ou serait-ce un problème de pilote de carte wifi intégrée qui aimerait les
autres box, mais pas la livebox ? J'ai désinstallé/réinstallé cette carte,
me^m résultat.
Que conseilelr à la copine ? Faut-il repasser les drivers du CD fourni avec
le portable ?

Je suis bien content de n'avoir pas choisi orange chez moi, je ne
conseillerai pas cette livebox à l'avenir. Un baranchement qui se fait en un
clic chez moi, avec uen saisie de clé WEP, et qui ne veut jamais marcher sur
orange, y a pas photo.
BEN


Etonnant car j'ai meme mis la console WII du gamin sur la LiveBox
( loin de vouloir t'offenser , appuies-tu sur le bon bouton, vu que sur
le model Sagem, on peut facilement se tromper)

par contre tu peux aller sur ce forum

http://www.livebox.asso.fr/forum/index.php


GM
Le #2552241
bonjour à tous,
(sous réserve d'être sur le groupe adéquat : merci de me signaler
d'aller ailleurs au besoin.....)
j'ai eu un problème que je ne m'explique pas.
Chez moi j'ai deux ordinateurs, bureau + portable, sous vista, et une
neufbox + wifi

hier une copine vient me demander conseil pour acheter un portable, ce
que nous faisons. Nous allons chez moi pour configurer un certain
nombre de choses, et quelques explications, elle ne connaissait pas
encore vista.
On télécharge un antivirus, on l'installe, + quelques petites choses. Le
portable neuf va très bien, très beau, tout est merveilleux.

Retour chez elle. Elle me téléphone, pas moyen de connecter à
internet. Chez elle, il y a plusieurs ordinateurs, me mari, les gamins,
une livebox orange et aussi un réseau wifi. Mais là, contrairtement àc e
qui s'est passé chez moi, lorsqu'on essaie de configurer une
connexion,n pas moyen. Vista détecte bien son réseau, mais à aucun
moment on ne lui demande une clé WEP ou WAP (? ? ? je ne sais plus
comment ça s'appelle)) Le réseau wifi est donc vu; mais tout se passe
comme si la livebox au contraire de ma neufbox, ne voulait pas lui
donner d'adresse IP, et ne reconnaissait pas la machine.
Je vais chez elle pour l'aider, on essaie même de repartir avec le CD
fourni par orange et le livebos, même résultat, ou même absence de
résultat.
Quelqu'un saurait-il ce qui se passe ?
je précise que son réseau orange livebos + wifi fonctionne, les PC mari
ou gamins ont bien accès à internet.

Quelles manips faut il faire sur cette livebox ? merrci de vos lumières .
BEN



Bonjour,

Réponse peut-être bête mais bon... Est-ce que tu as cliqué sur connecté
car seulement après ça te demande la clé WEP / WAP.
Bonne chance. Guy

Pierre TORRIS
Le #2555381
ben
Bonjour,

J'ai déjà appuyé cent fois sur ce bouton d'association, j'ai resetté, j'ai
débranché et rebranché.


Il faut *maintenir* le bon bouton jusqu'à ce que le voyant clignote.

Il faut sans doute aller dans la configuration de la livebox, mais y faire
quoi exactement ?


Y vérifier déjà si l'adresse MAC du "portable" est listée (associée)...

Un baranchement qui se fait en un clic chez moi, avec uen saisie de clé WEP,
et qui ne veut jamais marcher sur orange, y a pas photo.


Essayez de supprimer les anciennes connexions réseaux...

--
Bien à vous. Pierre TORRIS
www.ptorris.com

CorneBouc
Le #2558221
ben
Bonjour,



re',

J'ai déjà appuyé cent fois sur ce bouton d'association, j'ai resetté,
j'ai débranché et rebranché.


Il faut *maintenir* le bon bouton jusqu'à ce que le voyant clignote.



Oui, et de plus, l'acquisition est limitée dans le temps, moins d'une
minute !

Il faut sans doute aller dans la configuration de la livebox, mais y
faire quoi exactement ?


Y vérifier déjà si l'adresse MAC du "portable" est listée (associée)...

Un baranchement qui se fait en un clic chez moi, avec uen saisie de
clé WEP, et qui ne veut jamais marcher sur orange, y a pas photo.


Essayez de supprimer les anciennes connexions réseaux...



ça aussi, c'est plus qu'utile .


Publicité
Poster une réponse
Anonyme