Vista Panneau de config figé - Clics sur icones inactifs - Realt ek

Le
jeanmorel
Bonjour,
Mon panneau de configuration s'ouvre et se fige. Impossible de cliquer sur
quoi que ce soit, y compris la croix de fermeture. Impossible de déplacer la
fenêtre.
Processeur à 100 %, mais les autres programmes fonctionnent normalement
(= rapidement ; sont-ils prioritaires ?)
Bref, seule solution pour le fermer : Ctrl Alt Supp et Fin de tâche.
Apparemment ce pb est survenu lorsque j'ai cliqué sur "Affichage classique".
C'est celui-ci qui apparait maintenant (et qui est figé).

Précision : à l'ouverture du panneau de config, une boite de dialogue me dit
de télécharger l' audio driver de Vista chez http//www.realtek.com.tw.
dont les pilotes ne seraient pas installés. Ce que j'ai fait, et j'ai
toujours la même boîte de dialogue. N'ai-je pas chargé le bon ?
Dans les informations système, je trouve dans les "périphériques à Problème" :

Contrôleur
multimédia PCIVEN_1131&DEV_7133&SUBSYS_03511421&REV_F04&13699180&0&4048 Les
pilotes de ce périphérique ne sont pas installés.
Contrôleur
RAID PCIVEN_1095&DEV_3114&SUBSYS_81671043&REV_024&13699180&0&5048 Les
pilotes de ce périphérique ne sont pas installés.
Non disponible ACPIPNPB0063&2411E6FE&0 Les pilotes de ce périphérique ne
sont pas installés.

Merci d'avance
--
jm
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JPC
Le #1286859
On Wed, 7 Mar 2007 01:04:13 -0800, jeanmorel

Bonjour,
Mon panneau de configuration s'ouvre et se fige. Impossible de cliquer sur
quoi que ce soit, y compris la croix de fermeture. Impossible de déplacer la
fenêtre.
Processeur à 100 %, mais les autres programmes fonctionnent normalement
(= rapidement ; sont-ils prioritaires ?)
Bref, seule solution pour le fermer : Ctrl Alt Supp et Fin de tâche.
Apparemment ce pb est survenu lorsque j'ai cliqué sur "Affichage classique".
C'est celui-ci qui apparait maintenant (et qui est figé).

Précision : à l'ouverture du panneau de config, une boite de dialogue me dit
de télécharger l' audio driver de Vista chez http//www.realtek.com.tw.
dont les pilotes ne seraient pas installés. Ce que j'ai fait, et j'ai
toujours la même boîte de dialogue. N'ai-je pas chargé le bon ?
Dans les informations système, je trouve dans les "périphériques à Problème" :

Contrôleur
multimédia PCIVEN_1131&DEV_7133&SUBSYS_03511421&REV_F04&13699180&0&4048 Les
pilotes de ce périphérique ne sont pas installés.
Contrôleur
RAID PCIVEN_1095&DEV_3114&SUBSYS_81671043&REV_024&13699180&0&5048 Les
pilotes de ce périphérique ne sont pas installés.
Non disponible ACPIPNPB0063&2411E6FE&0 Les pilotes de ce périphérique ne
sont pas installés.

Merci d'avance
Virer Vista et réinstaller XP ! il y a plein de pilotes qui ne

fonctionnent pas avec Vista
Dans un an peut être !!!!!!!!

Azo3
Le #1286858
tu devrais poser ta question sur l'un des forums consacré à Vista

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"jeanmorel" news:
Bonjour,
Mon panneau de configuration s'ouvre et se fige. Impossible de cliquer sur
quoi que ce soit, y compris la croix de fermeture. Impossible de déplacer
la
fenêtre.
Processeur à 100 %, mais les autres programmes fonctionnent normalement
(= rapidement ; sont-ils prioritaires ?)
Bref, seule solution pour le fermer : Ctrl Alt Supp et Fin de tâche.
Apparemment ce pb est survenu lorsque j'ai cliqué sur "Affichage
classique".
C'est celui-ci qui apparait maintenant (et qui est figé).

Précision : à l'ouverture du panneau de config, une boite de dialogue me
dit
de télécharger l' audio driver de Vista chez http//www.realtek.com.tw.
dont les pilotes ne seraient pas installés. Ce que j'ai fait, et j'ai
toujours la même boîte de dialogue. N'ai-je pas chargé le bon ?
Dans les informations système, je trouve dans les "périphériques à
Problème" :

Contrôleur
multimédia PCIVEN_1131&DEV_7133&SUBSYS_03511421&REV_F04&13699180&0&4048
Les
pilotes de ce périphérique ne sont pas installés.
Contrôleur
RAID PCIVEN_1095&DEV_3114&SUBSYS_81671043&REV_024&13699180&0&5048 Les
pilotes de ce périphérique ne sont pas installés.
Non disponible ACPIPNPB0063&2411E6FE&0 Les pilotes de ce périphérique ne
sont pas installés.

Merci d'avance
--
jm



Publicité
Poster une réponse
Anonyme