Vista en réseau local Ethernet avec un ordinateur sous XP

Le
ALAIN_74320
Bonjour à tous,
Je suis devant un problème qui me laisse perplexe:
J'ai un poste sous Win XP connecté à Internet via une Neuf Box.
Un 2ème poste (Sous Vista Home Edition) vient d'être connecté au 1er via un
réseau Ethernet (Switch 100Mb+RJ45)
Rapidement la connexion Internet a été établie sur le poste Vista mais je ne
suis pas arrivé à ce que les 2 ordinateurs se "voient" au travers de
l'explorateur.
J'ai pris bien soin de configurer les partages de dossiers mais rien n'y
fait.
Il y a donc quelquechose qui m'échappe mais je ne sais pas où chercher la
solution de cette énigme.
Merci de vos conseils
AE
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
aski
Le #6906041
Bonjour,

"ALAIN_74320" discussion : #
Bonjour à tous,
Je suis devant un problème qui me laisse perplexe:
J'ai un poste sous Win XP connecté à Internet via une Neuf Box.
Un 2ème poste (Sous Vista Home Edition) vient d'être connecté au 1er via
un réseau Ethernet (Switch 100Mb+RJ45)
Rapidement la connexion Internet a été établie sur le poste Vista mais je
ne suis pas arrivé à ce que les 2 ordinateurs se "voient" au travers de
l'explorateur.
J'ai pris bien soin de configurer les partages de dossiers mais rien n'y
fait.
Il y a donc quelquechose qui m'échappe mais je ne sais pas où chercher la
solution de cette énigme.
Merci de vos conseils
AE


Le sujet a été largement débattu sur le groupe
microsoft.public.fr.windows.vista.reseau
Tu y trouveras certainement ton bonheur.
--
Cordialement

Aski
MVP Windows Desktop Experience

ALAIN_74320
Le #6906031
Merci; je n'étais pas abonné à ce groupe, j'y vais de ce pas :-)
AE

"aski" %
Bonjour,

"ALAIN_74320" discussion : #
Bonjour à tous,
Je suis devant un problème qui me laisse perplexe:
J'ai un poste sous Win XP connecté à Internet via une Neuf Box.
Un 2ème poste (Sous Vista Home Edition) vient d'être connecté au 1er via
un réseau Ethernet (Switch 100Mb+RJ45)
Rapidement la connexion Internet a été établie sur le poste Vista mais je
ne suis pas arrivé à ce que les 2 ordinateurs se "voient" au travers de
l'explorateur.
J'ai pris bien soin de configurer les partages de dossiers mais rien n'y
fait.
Il y a donc quelquechose qui m'échappe mais je ne sais pas où chercher la
solution de cette énigme.
Merci de vos conseils
AE


Le sujet a été largement débattu sur le groupe
microsoft.public.fr.windows.vista.reseau
Tu y trouveras certainement ton bonheur.
--
Cordialement

Aski
MVP Windows Desktop Experience



webmaster.progitek
Le #6919111
"ALAIN_74320" news:%
Bonjour à tous,
Je suis devant un problème qui me laisse perplexe:
J'ai un poste sous Win XP connecté à Internet via une Neuf Box.
Un 2ème poste (Sous Vista Home Edition) vient d'être connecté au 1er via
un réseau Ethernet (Switch 100Mb+RJ45)
Rapidement la connexion Internet a été établie sur le poste Vista mais je
ne suis pas arrivé à ce que les 2 ordinateurs se "voient" au travers de
l'explorateur.
J'ai pris bien soin de configurer les partages de dossiers mais rien n'y
fait.
Il y a donc quelquechose qui m'échappe mais je ne sais pas où chercher la
solution de cette énigme.
Merci de vos conseils
AE

-----------------------------------------------------

REPONSE avec le sourire
-----------------------------------------------------

-----------------------------------------------------
Windows Vista pour les non-initiés complique le partage des fichiers et des
répertoires.

L'exemple que vous trouverez sur notre site résoud ce problème auquel nous
sommes tous confrontés.
"Pas à Pas ou comment partager totalement et aisément un disque sous Windows
Vista"
Consultable http://www.progitek.com/partage-vista.htm
Editable en PDF en téléchargeant partage-vista.pdf sur www.progitek.com
-----------------------------------------------------

Publicité
Poster une réponse
Anonyme