Vista sp1 et connexion internet

Le
MG
bonjour,

depuis l'installation du SP1 de vista je note des déconnexions fréquentes
. est-ce lié ou serait-ce simplement une coïncidence avec mon FAI
(club-internet).
Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jpm
Le #1723553
"MG" a écrit dans le message de
news:
bonjour,

depuis l'installation du SP1 de vista je note des déconnexions fréquentes
.... est-ce lié ou serait-ce simplement une coïncidence avec mon FAI
(club-internet).
Merci.



Salut,
Difficile d'établir une telle causalité mais moi aussi, dans lesYvelines,
depuis l'installation hier du SP1, avec le même FAI, les micro-coupures et
déconnexions sont fréquentes alors que je n'en avais pas eu une seule depuis
plusieurs mois...
jpm

MG
Le #1724170
Salut,
Difficile d'établir une telle causalité mais moi aussi, dans lesYvelines,
depuis l'installation hier du SP1, avec le même FAI, les micro-coupures et
déconnexions sont fréquentes alors que je n'en avais pas eu une seule
depuis plusieurs mois...
jpm



et bien sur la Hot line de CI propose ..... un reset du modem qui ne change
rien !!!!

jpm
Le #1724169
"MG" a écrit dans le message de
news:
Salut,
Difficile d'établir une telle causalité mais moi aussi, dans lesYvelines,
depuis l'installation hier du SP1, avec le même FAI, les micro-coupures
et déconnexions sont fréquentes alors que je n'en avais pas eu une seule
depuis plusieurs mois...
jpm



et bien sur la Hot line de CI propose ..... un reset du modem qui ne
change rien !!!!



J'ai bien fait de ne pas appeler ! ;)
J'ai déjà réinitialisé la box plusieurs fois aujourd'hui, je vais
recommencer...
jpm


MG
Le #1868211

J'ai bien fait de ne pas appeler ! ;)
J'ai déjà réinitialisé la box plusieurs fois aujourd'hui, je vais
recommencer...
jpm



Tout semble rentré dans l'ordre ..... !

Publicité
Poster une réponse
Anonyme