Vista SP1, encore plus lent qu'avant... une misere !

Le
Constat SP1
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de plus
a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant ) !
:-(
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
yeti
Le #1788946
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
plus a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant
) ! :-(
salut

moi aussi j'ai "quelques problèmes" avec SP1...
j'ai pourtant suivi les conseils de ce lien ...

http://windowshelp.microsoft.com/Windows/fr-FR/Help/bc1393cf-9f9c-79c7-0f91-9337c2c41f811036.mspx
(une réparation de 2 heures, pour ...RIEN !!! (Grrrrr ! )

le problème demeure (pas d'"Aide" en ligne, et pas non plus de
Win. Update ... erreur N° 80072EFD...est-ce lié ?

Le Claude
Le #1790109
Salut,

As tu songé à faire une défragmentation du DD suite à l'installation ?
Non ? Alors au boulot...-:)))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Constat SP1" discussion : #JABIk$
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
plus a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant )
! :-(


Roger LEDIG
Le #1790102
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
plus a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant
) ! :-(




Bonjour

Pas vrai cela ! il ne dort plus, il est plus proche de XP maintenant qui
est encore plus souple.

Dans le SP3 pour XP, il y a des choses de Vista on verra si celui ci
reste encore si souple.

Cordialement

Roger

Constat SP1
Le #1821183
DIFFICILE CONSTAT, pour les fervents de Microsoft. ;-)
Il n'y a pas de mal a l'avoué et le constat est là, et bien là.
Il est plus long au démarrage qu'avant, il faut se l'avoué.

On peux bien sur critiquer XP qui sera surement aussi ses lacunes avec le
SP3, mais on en sera bien au
SP3!!! imaginons vista avec un pack SP3, :o))))))))))
Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
qu'il a perdu avec le SP1.
Et ou est le gagne temps dans ce fameux copier/coller qui faisait tant
défaut SANS le pack sp1, y a aucune
différence avec le pack.. .. .. FRANCHEMENT on s' demande s'qu'apporte cette
évolution si lourde a l'installation.

Allez, soyons fou et attendons le pack SP2 !!




"Constat SP1" news:%23JABIk$
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
plus a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant )
! :-(


Le Claude
Le #1821182
Salut Constat,

Pourquoi sur ma vieille bécane de 2002, avec le SP 1 je remarque que ça
va aussi vite que sous XP pour s'ouvrir et se fermer, et pourquoi le temps
du copier-coller s'est nettement amélioré ?
Peut être et même certainement parce que mon matos est bon et peut être
parce que beaucoup de bécanes récentes "pas chères" ne valent pas un
clou...-:))))

Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
qu'il a perdu avec le SP1.
Ô que si ! Là tu dis n'importe quoi...-:)))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Constat SP1" discussion :
DIFFICILE CONSTAT, pour les fervents de Microsoft. ;-)
Il n'y a pas de mal a l'avoué et le constat est là, et bien là.
Il est plus long au démarrage qu'avant, il faut se l'avoué.

On peux bien sur critiquer XP qui sera surement aussi ses lacunes avec le
SP3, mais on en sera bien au
SP3!!! imaginons vista avec un pack SP3, :o))))))))))
Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
qu'il a perdu avec le SP1.
Et ou est le gagne temps dans ce fameux copier/coller qui faisait tant
défaut SANS le pack sp1, y a aucune
différence avec le pack.. .. .. FRANCHEMENT on s' demande s'qu'apporte
cette évolution si lourde a l'installation.

Allez, soyons fou et attendons le pack SP2 !!




"Constat SP1" news:%23JABIk$
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
plus a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette
O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant )
! :-(





PapiClod
Le #1845197
Constat SP1 a couché sur son écran :
DIFFICILE CONSTAT, pour les fervents de Microsoft. ;-)
Il n'y a pas de mal a l'avoué et le constat est là, et bien là.
Il est plus long au démarrage qu'avant, il faut se l'avoué.

On peux bien sur critiquer XP qui sera surement aussi ses lacunes avec le
SP3, mais on en sera bien au
SP3!!! imaginons vista avec un pack SP3, :o))))))))))
Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
qu'il a perdu avec le SP1.
Et ou est le gagne temps dans ce fameux copier/coller qui faisait tant défaut
SANS le pack sp1, y a aucune
différence avec le pack.. .. .. FRANCHEMENT on s' demande s'qu'apporte cette
évolution si lourde a l'installation.

Allez, soyons fou et attendons le pack SP2 !!




"Constat SP1" news:%23JABIk$
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de plus
a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant ) !
:-(



Bonjour,
comme je le disais sur un autre post, il semble y avoir "deux poids
deux mesures" avec le pack 1....
Je suis ce que l'on peut appeler un béotion en informatique (Même un
vieux béotien (70 ds l'année)) et j'ai installé ce fameux pack 1 en
suivant les conseils de bons nombre d'intervenants de ce forum, et je
n'ai eu aucun problème !
Mais il me faut préciser, que le Vista d'origine (Famille Prémium) n'a
jamais été "bidouillé", sauf par les mises à jour de WUpdate !
En fait, des soucis, j'en ai eu, mais à l'installation d'origine, en
remplacement d'XP, mais tout a été résolu grâce notamment, à ce forum !
J'ai aussi un portable (Acer 5310) avec XP, et bien je trouve Vista
plus rapide et surtout bien plus facile à exploiter, désolé et peiné
pour tous ceux qui ont des ennuis !
Je suis sûr qu'avec l'aide de certains membres, tous ces pb seront
rapidement résolu, après tout, un forum d'entraide, c'est fait pour
celà !
PS Je n'ai pas trouvé d'oeufs dans mon jardin, vu le temps !!!
Bonne journée !


Publicité
Poster une réponse
Anonyme