[VISTA] Thunderbird et Envoyer Vers Destinataire

Le
Saladin
Hello,

je vais devenir timbré :

soit un poste sous Vista
Thunderbird installé

Impossible de faire fonctionner (depuis peu,raison inconnue) le envoyer
vers destinataire.

Il ouvre systématiquement Windows Mail.

Bien entendu, tout est paramétré correctement, TB est bien la
messagerie par défaut, un mailto ouvre bien TB
Il n'y a que ce satané envoyer vers qui sabote le lien depuis peu.


Une idée??

Merci!!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #19676531
Saladin a écrit...

Hello,

je vais devenir timbré :

soit un poste sous Vista
Thunderbird installé

Impossible de faire fonctionner (depuis peu,raison inconnue) le
envoyer vers destinataire.

Il ouvre systématiquement Windows Mail.

Bien entendu, tout est paramétré correctement, TB est bien la
messagerie par défaut, un mailto ouvre bien TB...
Il n'y a que ce satané envoyer vers qui sabote le lien depuis peu.


Une idée??



Il faut définir TB comme logiciel de messagerie par défaut ('Démarrer' -->
'Programme par défaut') et plus particulièrement pour ce qui concerne
'Envoyer vers', la 3e case 'Lien Courrier électronique'.

Inspire-toi de http://www.faqoe.com/index.php?bas=/rep/wmdefaut.html qui
illustre pour Windows Mail et adapte pour ton souhait.

Merci!!



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Saladin
Le #19676521
Le 01/07/2009, Luc a supposé :
Saladin a écrit...

Hello,
Bien entendu, tout est paramétré correctement, TB est bien la
messagerie par défaut, un mailto ouvre bien TB...
Il n'y a que ce satané envoyer vers qui sabote le lien depuis peu.


Une idée??



Il faut définir TB comme logiciel de messagerie par défaut ('Démarrer' -->
'Programme par défaut') et plus particulièrement pour ce qui concerne
'Envoyer vers', la 3e case 'Lien Courrier électronique'.

Inspire-toi de http://www.faqoe.com/index.php?bas=/rep/wmdefaut.html qui
illustre pour Windows Mail et adapte pour ton souhait.

Merci!!



Padkoi



Merci mais comme je le disais, tout est paramétré correctement.
Windows ne tient pas compte des paramètres, et ouvre tout de même
Windows Mail, qui n'est associé à rien du tout!

J'ai même essayé de changer l'association pour la remettre, aucun
changement, Windows Mail persiste.
Saladin
Le #19676611
Luc vient de nous annoncer :
Saladin a écrit...

Hello,



Padkoi




La réinstall a réglé le problème, j'aurais du commencer par ça ;)
Xavier Dupeyré
Le #19676731
Bonjour,

Saladin a écrit le 01/07/2009 :
Luc vient de nous annoncer :
Saladin a écrit...

Hello,



Padkoi




La réinstall a réglé le problème, j'aurais du commencer par ça ;)



En lisant les messages, je me suis aperçu que j'avais le même problème.

Malheureusement, une désinstallation/réinstallation de Thunderbird n'a
rien changé. :-(

Bon, dans la pratique, j'ouvre d'abord Thunderbird et je fais "joindre"
ensuite. Je ne serai donc pas trop gêné mais c'est bizarre quand même.

--
Xavier
Quartzkyte
Le #19677071
Question :
Quand tu fais clic droit sur le menu Démarrer, Personnaliser, qu'est-ce que
tu as comme Lien Courrier Electronique ?
--
Quartzkyte

Xavier Dupeyré
Le #19677201
Quartzkyte a écrit le 01/07/2009 :
Question :
Quand tu fais clic droit sur le menu Démarrer, Personnaliser, qu'est-ce que
tu as comme Lien Courrier Electronique ?



J'ai bien Mozilla Thunderbird.

Dans les programmes par défaut, Thunderbird a toutes ses valeurs par
défaut et Outlook (car c'est lui qui s'ouvre depuis que j'ai
désinstallé Windows Live Mail) n'a aucune valeur par défaut.

--
Xavier
Saladin
Le #19708591
xavier14 a exposé le 06/07/2009 :
Saladin a écrit le 01/07/2009 à 14h34 :
Hello,

je vais devenir timbré :

soit un poste sous Vista
Thunderbird installé

Impossible de faire fonctionner (depuis peu,raison inconnue) le envoyer
vers destinataire.

Il ouvre systématiquement Windows Mail.

Bien entendu, tout est paramétré correctement, TB est bien la
messagerie par défaut, un mailto ouvre bien TB...
Il n'y a que ce satané envoyer vers qui sabote le lien depuis peu.


Une idée??

Merci!!


bonjour,
j'ai le meme problème
J'utilise TB avec Vista depuis longtemps et depuis peu
la fonctio (clic droit"envoyer vers destinataire ne fonctionne plus"
les paramètres étant bien reglé (trois cases cochées dans programmes par
défaut
je ne comprends pas ?....



J'ai réinstallé TB par dessus, et c'est revenu...
Publicité
Poster une réponse
Anonyme