VISTA TROP LONG AU DEMARRAGE

Le
kimble89
Bonjour,
J'ai réinstalle mon portable et depuis il est excessivement long au
démarrage.
J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
régulièrement
Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
qui se lance au démarrage.
Une fois lancé, il est rapide
Comment faire pour raccourcir ce temps de lancement de Windows au démarrage
du micro: une astuce, un logiciel pour optimiser ?
Merci de votre aide
Kimble
Configuration: Windows Vista
Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32 bit)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #21089891
il est excessivement long

combien? à quel moment?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"kimble89" news:
Bonjour,
J'ai réinstalle mon portable et depuis il est excessivement long au
démarrage.
J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
régulièrement
Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
qui se lance au démarrage.
Une fois lancé, il est rapide
Comment faire pour raccourcir ce temps de lancement de Windows au
démarrage
du micro: une astuce, un logiciel pour optimiser ?
Merci de votre aide
Kimble
Configuration: Windows Vista
Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32
bit)


kimble89
Le #21091131
il faut compter 4 MN au démarrage de l'ordinateur
Merci de votre aide

"Azo4" wrote:

il est excessivement long

combien? à quel moment?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"kimble89" news:
> Bonjour,
> J'ai réinstalle mon portable et depuis il est excessivement long au
> démarrage.
> J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
> régulièrement
> Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
> qui se lance au démarrage.
> Une fois lancé, il est rapide
> Comment faire pour raccourcir ce temps de lancement de Windows au
> démarrage
> du micro: une astuce, un logiciel pour optimiser ?
> Merci de votre aide
> Kimble
> Configuration: Windows Vista
> Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32
> bit)

.



Guy
Le #21091311
kimble89 a écrit :
Bonjour,
J'ai réinstalle mon portable et depuis il est excessivement long au
démarrage.
J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
régulièrement
Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
qui se lance au démarrage.
Une fois lancé, il est rapide
Comment faire pour raccourcir ce temps de lancement de Windows au démarrage
du micro: une astuce, un logiciel pour optimiser ?
Merci de votre aide
Kimble
Configuration: Windows Vista
Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32 bit)



Bonjour,

Le BIOS passe en combien de temps. Avez vous déclaré les 2 cœurs au
démarrage? Avez vous supprimé la recherche d'un nouvel écran? Avez vous
désactivé les services inutiles?

Cordialement.

Guy

--
guytou at guymorel point fr
Azo4
Le #21095111
oui mais...4mn avant quoi? le bureau,? la possibilité de lancer les
applications?

combien de temps pour le chenillard?

as-tu exploré l'onglet démarrage de MSCONFIG.exe?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"kimble89" news:
il faut compter 4 MN au démarrage de l'ordinateur
Merci de votre aide

"Azo4" wrote:

il est excessivement long

combien? à quel moment?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"kimble89" de
news:
> Bonjour,
> J'ai réinstalle mon portable et depuis il est excessivement long au
> démarrage.
> J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
> régulièrement
> Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de
> trop
> qui se lance au démarrage.
> Une fois lancé, il est rapide
> Comment faire pour raccourcir ce temps de lancement de Windows au
> démarrage
> du micro: une astuce, un logiciel pour optimiser ?
> Merci de votre aide
> Kimble
> Configuration: Windows Vista
> Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32
> bit)

.





kimble89
Le #21098251
Bonjour,
merci de votre aide.
Le BIOS passe rapidement. Je ne crois pas qu'il soit en cause 15 à 20
secondes pas plus.
Dans le demarrage j'ai bien spécifié les 2 coeurs de mon processeur et je
n'ai laissé que les 2 lignes de mon antivirus dans MSCONFIG --> Démarrage
Après l'affichage à l'écran du petit rond VISTA, j'ai un message Bienvenue
qui s'affiche pendant 2 MN au moins et je ne sais pas ce que fait le micro
pendant ce temps là.
A partir du moment ou j'appuie sur le bouton d'allumage du micro , il faut
compter en tout 4MN 30 pour arriver sur le bureau.
Ca me semble beaucoup et c'est depuis la réinstallation
Comme j'ai fait la mise à jour de beaucoup de pilotes, je me demande si le
problème ne vient pas de la base de registre qui est trop volumineuse.
Je la défragmente et nettoie régulierement pourtant.
Votre avis la-dessus ?
Merci de votre aide en tout cas
Cordialement
Kimble


"Guy" wrote:

kimble89 a écrit :
> Bonjour,
> J'ai réinstalle mon portable et depuis il est excessivement long au
> démarrage.
> J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
> régulièrement
> Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
> qui se lance au démarrage.
> Une fois lancé, il est rapide
> Comment faire pour raccourcir ce temps de lancement de Windows au démarrage
> du micro: une astuce, un logiciel pour optimiser ?
> Merci de votre aide
> Kimble
> Configuration: Windows Vista
> Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32 bit)

Bonjour,

Le BIOS passe en combien de temps. Avez vous déclaré les 2 cœurs au
démarrage? Avez vous supprimé la recherche d'un nouvel écran? Avez vous
désactivé les services inutiles?

Cordialement.

Guy

--
guytou at guymorel point fr
.



Azo4
Le #21098331
> Je la défragmente et nettoie régulierement pourtant.


aïe... ça craint d'autant plus que ce n'est guère utile

si ça ramouille après "bienvenue" (sic!) , j'aurais tendance à accuser
- l'antivirus
- une connexion réseau/sauvegarde...


--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"kimble89" news:
Bonjour,
merci de votre aide.
Le BIOS passe rapidement. Je ne crois pas qu'il soit en cause 15 à 20
secondes pas plus.
Dans le demarrage j'ai bien spécifié les 2 coeurs de mon processeur et je
n'ai laissé que les 2 lignes de mon antivirus dans MSCONFIG --> Démarrage
Après l'affichage à l'écran du petit rond VISTA, j'ai un message Bienvenue
qui s'affiche pendant 2 MN au moins et je ne sais pas ce que fait le micro
pendant ce temps là.
A partir du moment ou j'appuie sur le bouton d'allumage du micro , il faut
compter en tout 4MN 30 pour arriver sur le bureau.
Ca me semble beaucoup et c'est depuis la réinstallation
Comme j'ai fait la mise à jour de beaucoup de pilotes, je me demande si le
problème ne vient pas de la base de registre qui est trop volumineuse.
Je la défragmente et nettoie régulierement pourtant.
Votre avis la-dessus ?
Merci de votre aide en tout cas
Cordialement
Kimble


"Guy" wrote:

kimble89 a écrit :
> Bonjour,
> J'ai réinstalle mon portable et depuis il est excessivement long au
> démarrage.
> J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
> régulièrement
> Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de
> trop
> qui se lance au démarrage.
> Une fois lancé, il est rapide
> Comment faire pour raccourcir ce temps de lancement de Windows au
> démarrage
> du micro: une astuce, un logiciel pour optimiser ?
> Merci de votre aide
> Kimble
> Configuration: Windows Vista
> Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32
> bit)

Bonjour,

Le BIOS passe en combien de temps. Avez vous déclaré les 2 cœurs au
démarrage? Avez vous supprimé la recherche d'un nouvel écran? Avez vous
désactivé les services inutiles?

Cordialement.

Guy

--
guytou at guymorel point fr
.





Guy
Le #21103831
kimble89 a écrit :
Bonjour,
merci de votre aide.
Le BIOS passe rapidement. Je ne crois pas qu'il soit en cause 15 à 20
secondes pas plus.
Dans le demarrage j'ai bien spécifié les 2 coeurs de mon processeur et je
n'ai laissé que les 2 lignes de mon antivirus dans MSCONFIG --> Démarrage
Après l'affichage à l'écran du petit rond VISTA, j'ai un message Bienvenue
qui s'affiche pendant 2 MN au moins et je ne sais pas ce que fait le micro
pendant ce temps là.
A partir du moment ou j'appuie sur le bouton d'allumage du micro , il faut
compter en tout 4MN 30 pour arriver sur le bureau.
Ca me semble beaucoup et c'est depuis la réinstallation
Comme j'ai fait la mise à jour de beaucoup de pilotes, je me demande si le
problème ne vient pas de la base de registre qui est trop volumineuse.
Je la défragmente et nettoie régulierement pourtant.
Votre avis la-dessus ?
Merci de votre aide en tout cas
Cordialement
Kimble


"Guy" wrote:

kimble89 a écrit :
Bonjour,
J'ai réinstalle mon portable et depuis il est excessivement long au
démarrage.
J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
régulièrement
Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
qui se lance au démarrage.
Une fois lancé, il est rapide
Comment faire pour raccourcir ce temps de lancement de Windows au démarrage
du micro: une astuce, un logiciel pour optimiser ?
Merci de votre aide
Kimble
Configuration: Windows Vista
Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32 bit)


Bonjour,

Le BIOS passe en combien de temps. Avez vous déclaré les 2 cœurs au
démarrage? Avez vous supprimé la recherche d'un nouvel écran? Avez vous
désactivé les services inutiles?

Cordialement.

Guy

--
guytou at guymorel point fr
.






Bonjour,

Effectivement, si ça n'avance pas après le bienvenue, tout comme Azo4,
je vous conseille de voir si votre antivirus ne fait pas une recherche
totale au boot. Est-ce que le disque dur tourne pendant l'attente?

Dans l'attente, cordialement.

Guy

--
guytou at guymorel point fr
kimble89
Le #21108451
Bonjour,
En effet c'est connu, l'antivirus d'Orange "Securitoo" est un peu long au
démarrage.
En fait j'ai fini par trouvé : le logiciel Driver Detective qui sert à la
MAJ des pilotes, ralentissait le démarrage. Une fois désinstallé ce logiciel,
le micro démarre en 1MN : ça va déjà beaucoup mieux
Il me reste à désinstaller SUMo, qui fait de la résistance : impossible de
le désinstaller... Vous connaissez ?

Merci encore
Cordialement
Kimble

"Guy" wrote:

kimble89 a écrit :
> Bonjour,
> merci de votre aide.
> Le BIOS passe rapidement. Je ne crois pas qu'il soit en cause 15 à 20
> secondes pas plus.
> Dans le demarrage j'ai bien spécifié les 2 coeurs de mon processeur et je
> n'ai laissé que les 2 lignes de mon antivirus dans MSCONFIG --> Démarrage
> Après l'affichage à l'écran du petit rond VISTA, j'ai un message Bienvenue
> qui s'affiche pendant 2 MN au moins et je ne sais pas ce que fait le micro
> pendant ce temps là.
> A partir du moment ou j'appuie sur le bouton d'allumage du micro , il faut
> compter en tout 4MN 30 pour arriver sur le bureau.
> Ca me semble beaucoup et c'est depuis la réinstallation
> Comme j'ai fait la mise à jour de beaucoup de pilotes, je me demande si le
> problème ne vient pas de la base de registre qui est trop volumineuse.
> Je la défragmente et nettoie régulierement pourtant.
> Votre avis la-dessus ?
> Merci de votre aide en tout cas
> Cordialement
> Kimble
>
>
> "Guy" wrote:
>
>> kimble89 a écrit :
>>> Bonjour,
>>> J'ai réinstalle mon portable et depuis il est excessivement long au
>>> démarrage.
>>> J'ai mis à jour les pilotes, je nettoie et défragmente les disques durs
>>> régulièrement
>>> Pourtant j'ai regardé dans MSCONFIG --> Démarrage : il n'y a rien de trop
>>> qui se lance au démarrage.
>>> Une fois lancé, il est rapide
>>> Comment faire pour raccourcir ce temps de lancement de Windows au démarrage
>>> du micro: une astuce, un logiciel pour optimiser ?
>>> Merci de votre aide
>>> Kimble
>>> Configuration: Windows Vista
>>> Asus CPU T5600 Core 2 Duo avec 4 Go de RAM, dont 3GO utilisés (Vista 32 bit)
>> Bonjour,
>>
>> Le BIOS passe en combien de temps. Avez vous déclaré les 2 cœurs au
>> démarrage? Avez vous supprimé la recherche d'un nouvel écran? Avez vous
>> désactivé les services inutiles?
>>
>> Cordialement.
>>
>> Guy
>>
>> --
>> guytou at guymorel point fr
>> .
>>

Bonjour,

Effectivement, si ça n'avance pas après le bienvenue, tout comme Azo4,
je vous conseille de voir si votre antivirus ne fait pas une recherche
totale au boot. Est-ce que le disque dur tourne pendant l'attente?

Dans l'attente, cordialement.

Guy

--
guytou at guymorel point fr
.



Guy
Le #21113041
kimble89 a écrit :
Bonjour,
En effet c'est connu, l'antivirus d'Orange "Securitoo" est un peu long au
démarrage.
En fait j'ai fini par trouvé : le logiciel Driver Detective qui sert à la
MAJ des pilotes, ralentissait le démarrage. Une fois désinstallé ce logiciel,
le micro démarre en 1MN : ça va déjà beaucoup mieux
Il me reste à désinstaller SUMo, qui fait de la résistance : impossible de
le désinstaller... Vous connaissez ?

Merci encore
Cordialement
Kimble



Bonjour,

Non, je ne connais pas SUMo, je ne sais pas à quoi ça sert mais avez
vous essayé de le désinstallé avec CCleaner?

Bien content de vous savoir sorti de ce boot très long.

Cordialement.

Guy


--
guytou at guymorel point fr
Azo4
Le #21113671
> vous essayé de le désinstallé avec CCleaner?



ouh là...vus les pbs c'est pas le moment!

SUMo est un "détecteur de mises à jour de logiciels"....rien que ça! ;o)))
désolé mais à force d'installer tous ces inutilitaires, pas étonnant que ça
rame!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Guy" news:4b683e21$0$29844$
kimble89 a écrit :
Bonjour,
En effet c'est connu, l'antivirus d'Orange "Securitoo" est un peu long au
démarrage. En fait j'ai fini par trouvé : le logiciel Driver Detective
qui sert à la MAJ des pilotes, ralentissait le démarrage. Une fois
désinstallé ce logiciel, le micro démarre en 1MN : ça va déjà beaucoup
mieux
Il me reste à désinstaller SUMo, qui fait de la résistance : impossible
de le désinstaller... Vous connaissez ?

Merci encore
Cordialement
Kimble



Bonjour,

Non, je ne connais pas SUMo, je ne sais pas à quoi ça sert mais avez vous
essayé de le désinstallé avec CCleaner?

Bien content de vous savoir sorti de ce boot très long.

Cordialement.

Guy


--
guytou at guymorel point fr


Publicité
Poster une réponse
Anonyme