Vista -> XP création lecteur réseau impossible

Le
noname
Bonjour,

J'ai un "serveur" qui tourne sous win xp pro.
Sur ce serveur a été créé un répertoire partagé

J'essaye de créer un disque réseau sur mon PC qui tourne sous vista pro,
lors de la création du disque réseau, j'ai ce message d'erreur :

"déconnecter mappage existant"

J'ai vérifié les chemins et mots de passe rien à faire ça veut pas !

Par contre j'arrive bien à me connecter au serveur avec "connexion bureau à
distance".

Merci pour votre aide.

A+ :)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David Sebban [MSFT]
Le #2017
sur le poste vista tentez la commande suivante dans une invite de commande
lancée en tant qu'administrateur (clic droit ...)

net use * /del

puis reessayez de creer votre lecteur réseau normalement

--
David Sebban | Microsoft Services France
http://blogs.msdn.com/dsebban

"noname" groupe de discussion :
Bonjour,

J'ai un "serveur" qui tourne sous win xp pro.
Sur ce serveur a été créé un répertoire partagé

J'essaye de créer un disque réseau sur mon PC qui tourne sous vista pro,
lors de la création du disque réseau, j'ai ce message d'erreur :

"déconnecter mappage existant..."

J'ai vérifié les chemins et mots de passe rien à faire ça veut pas !

Par contre j'arrive bien à me connecter au serveur avec "connexion bureau
à
distance".

Merci pour votre aide.

A+ :)


Publicité
Poster une réponse
Anonyme