Voir les ordinateurs du groupe

Le
Decfixh
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai toujours
des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router Netgear
DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai pas les
autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1036075
"Decfixh" %
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai toujours
des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router Netgear
DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai pas
les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.

Vous avez installé Acronis sur une des machines ?

Didier.

Decfixh
Le #1036074
"Didier [MVP]"

"Decfixh" %
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai
toujours des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router
Netgear DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai pas
les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.

Vous avez installé Acronis sur une des machines ?

Didier.



Oui, version 11, pourquoi ?



Didier [MVP]
Le #1035882
"Decfixh"

"Didier [MVP]"

"Decfixh" %
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai
toujours des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router
Netgear DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai pas
les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.

Vous avez installé Acronis sur une des machines ?

Didier.



Oui, version 11, pourquoi ?



Supprimez la et faites des tests. Chez moi cette version bloquait mon réseau

en indiquant qu'une insuffisance de mémoire empêchait l'exécution des mes
requêtes.
Didier.



Le Yéti
Le #1035881
Decfixh nous a écrit dans son message :
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai
toujours des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router
Netgear DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai
pas les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.


Salut Decfixh,

Ben s'il te dit que tu as des problèmes de droits... tu as peut-être
tout simplement des problèmes de droits.
Recherche un peu à l'aide notre copain Google ou sur le super site
de notre ami JCB si tu ne trouves pas dans cette direction.
http://forum.telecharger.01net.com/microhebdo/internet_reseaux_et_nouvelles_technologies/reseaux/tuto_la_configuration_dun_reseau_domestique-270262/messages-1.html
(pris au hasard)
et - surtout - http://www.bellamyjc.org

Amicalement, Tonio :-)

Decfixh
Le #1035880
"Le Yéti"
Decfixh nous a écrit dans son message :
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai
toujours des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router
Netgear DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai
pas les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.


Salut Decfixh,

Ben s'il te dit que tu as des problèmes de droits... tu as peut-être
tout simplement des problèmes de droits.
Recherche un peu à l'aide notre copain Google ou sur le super site
de notre ami JCB si tu ne trouves pas dans cette direction.
http://forum.telecharger.01net.com/microhebdo/internet_reseaux_et_nouvelles_technologies/reseaux/tuto_la_configuration_dun_reseau_domestique-270262/messages-1.html
(pris au hasard)
et - surtout - http://www.bellamyjc.org

Amicalement, Tonio :-)




Merci, je vais regarder tout ça.

A+


Decfixh
Le #1035879
"Decfixh" %

"Le Yéti"
Decfixh nous a écrit dans son message :
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai
toujours des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router
Netgear DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai
pas les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.


Salut Decfixh,

Ben s'il te dit que tu as des problèmes de droits... tu as peut-être
tout simplement des problèmes de droits.
Recherche un peu à l'aide notre copain Google ou sur le super site
de notre ami JCB si tu ne trouves pas dans cette direction.
http://forum.telecharger.01net.com/microhebdo/internet_reseaux_et_nouvelles_technologies/reseaux/tuto_la_configuration_dun_reseau_domestique-270262/messages-1.html
(pris au hasard)
et - surtout - http://www.bellamyjc.org

Amicalement, Tonio :-)




Merci, je vais regarder tout ça.

A+


J'ai résolu mon problème, c'était des ports à ouvrir dans les pare-feu.

TCP et UDP 135 à 139.

Je conseille fortement à celles ou à ceux qui ont des problèmes de réseaux
locaux de consulter le site :
http://www.hotline-pc.org/reseauproblemes.htm
J'y ai appris beaucoup de choses.
Et encore merci aux ceusses qui m'ont répondu.
A+



Michel
Le #1035675
Salut,
tu dis :
J'ai résolu mon problème, c'était des ports à ouvrir dans les pare-feu.
TCP et UDP 135 à 139.


J'ai le meme probleme, depuis que j'ai desactive totalement le parefeu
windows de merde, tout marche.

Ma question, c'est t'as ouvert des ports dans le parefeu c'est super mais ca
veut dire quoi exactement et tes super nombres viennent d'ou ?

Merci d'avance,

Michel.



"Decfixh" news:%

"Decfixh" %

"Le Yéti"
Decfixh nous a écrit dans son message :
Bonjour,
Oui, je sais, ce sujet a déjà été traité 50 fois au moins.
Mais j'y reviens, car même en ayant lu et relu, ces 50 fois, j'ai
toujours des problèmes.
J'y viens :
2 PCs XP PRO sp2 à jour, montés en réseau local derrière un router
Netgear DG834GT.
Dans le même groupe de travail.
IP fixes 192.168.0.10 et 192.168.0.11, mask 255.255.255.0, passrl
192.168.0.1.
Les 2 PCs se pinguent aussi bien avec l'IP qu'avec leur nom.
Je peux atteindre les partages de l'autre.
Mais avec la commande "Voir les ordinateurs du groupe de travail" :
L'un des PCs ne voit que lui-même !
Et l'autre m'affiche que le groupe est inaccessible, et que je n'ai
pas les autorisations nécessaires !
Où est mon erreur ?
Merci d'avance.


Salut Decfixh,

Ben s'il te dit que tu as des problèmes de droits... tu as peut-être
tout simplement des problèmes de droits.
Recherche un peu à l'aide notre copain Google ou sur le super site
de notre ami JCB si tu ne trouves pas dans cette direction.
http://forum.telecharger.01net.com/microhebdo/internet_reseaux_et_nouvelles_technologies/reseaux/tuto_la_configuration_dun_reseau_domestique-270262/messages-1.html
(pris au hasard)
et - surtout - http://www.bellamyjc.org

Amicalement, Tonio :-)




Merci, je vais regarder tout ça.

A+


J'ai résolu mon problème, c'était des ports à ouvrir dans les pare-feu.

TCP et UDP 135 à 139.

Je conseille fortement à celles ou à ceux qui ont des problèmes de réseaux
locaux de consulter le site :
http://www.hotline-pc.org/reseauproblemes.htm
J'y ai appris beaucoup de choses.
Et encore merci aux ceusses qui m'ont répondu.
A+






Publicité
Poster une réponse
Anonyme