Voisinage reseau vide

Le
Manu
Bonjour a tous,

J'ai un réseau assez heterogene, du 2000serveur (sans controlleur) des xp,
des win98, etc et sur les pc sous xp
il arrive frequement que le contenu du voisinage réseau soit vide, les pc
apparaissent puis totu disparait.
biensur tous les pc sont sous le meme nom de groupe de travail, meme classe
ip,
les service d'explorateur d'ordinateur bien lancés.
j'ai tenté aussi l'histoire dans regedit du maitre explorateur. mais cela
n'apporte rien

qqun aurai t il une piste ? merci

--
Manu
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azur
Le #1037482
Installer un serveur Wins sur le serveur 2000 ????

Les journaux de bord disent quoi ?


-azur-


"Manu" 47024f3e$0$27402$
Bonjour a tous,

J'ai un réseau assez heterogene, du 2000serveur (sans controlleur) des xp,
des win98, etc... et sur les pc sous xp
il arrive frequement que le contenu du voisinage réseau soit vide, les pc
apparaissent puis totu disparait....
biensur tous les pc sont sous le meme nom de groupe de travail, meme
classe
ip,
les service d'explorateur d'ordinateur bien lancés....
j'ai tenté aussi l'histoire dans regedit du maitre explorateur.... mais
cela
n'apporte rien

qqun aurai t il une piste ? merci

--
Manu




pascal leclercq
Le #1038670
si le voisinage réseau est vide c'est qu'il y a un problème avec le service
d'exploration.
en workgroup les ordinateurs apparraissent en faisant de la diffusion.
il faut faire la procédure suivante.
1) Sur la machine qui est démarrée en premier allez dans le Registre puis
ouvrez
HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesBrowserParameters.
2) Éditez une valeur chaîne nommée MaintainServerList puis saisissez comme
données la valeur Yes.
3) Faites l’exact contraire sur les autres machines du réseau (de Yes vers
Auto).


Installer un serveur Wins sur le serveur 2000 ????

Les journaux de bord disent quoi ?


-azur-


"Manu" 47024f3e$0$27402$
Bonjour a tous,

J'ai un réseau assez heterogene, du 2000serveur (sans controlleur) des xp,
des win98, etc... et sur les pc sous xp
il arrive frequement que le contenu du voisinage réseau soit vide, les pc
apparaissent puis totu disparait....
biensur tous les pc sont sous le meme nom de groupe de travail, meme
classe
ip,
les service d'explorateur d'ordinateur bien lancés....
j'ai tenté aussi l'histoire dans regedit du maitre explorateur.... mais
cela
n'apporte rien

qqun aurai t il une piste ? merci

--
Manu









Publicité
Poster une réponse
Anonyme