Votre politique de sécurité ne vous autorise pas à charger le fichier...

Le
Ghost Rider
Bonsoir,

Je viens d'installer WIFI/ADSL/ORANGE sur le PC de ma fille.
Ça marche bien, sans problème de navigation sous IE7 ou FF3.
Le PC est bien présent aussi sur le réseau et se connecte aux autres PC.
Je peux télécharger des fichiers d'install présents sur ces PC.
Mais chaque téléchargement de fichiers d'install depuis l'internet se
solde par le message ci-dessus, valable sous IE7 ou FF3.
J'ai neutralisé le pare-feu Windows et Norton AV.
Je ne comprends pas où se situe le blocage.
Merci de votre aide.

GR
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Serge
Le #17939971
"Ghost Rider" news: 4929c501$0$893$
Bonsoir,

Je viens d'installer WIFI/ADSL/ORANGE sur le PC de ma fille.
Ça marche bien, sans problème de navigation sous IE7 ou FF3.
Le PC est bien présent aussi sur le réseau et se connecte aux autres
PC. Je peux télécharger des fichiers d'install présents sur ces PC.
Mais chaque téléchargement de fichiers d'install depuis l'internet se
solde par le message ci-dessus, valable sous IE7 ou FF3.
J'ai neutralisé le pare-feu Windows et Norton AV.
Je ne comprends pas où se situe le blocage.
Merci de votre aide.

GR



Bonsoir,

Tu es en administrateur sur ce poste ???

Serge
Ghost Rider
Le #17943231
Serge a écrit :

"Ghost Rider" news: 4929c501$0$893$
Bonsoir,

Je viens d'installer WIFI/ADSL/ORANGE sur le PC de ma fille.
Ça marche bien, sans problème de navigation sous IE7 ou FF3.
Le PC est bien présent aussi sur le réseau et se connecte aux autres
PC. Je peux télécharger des fichiers d'install présents sur ces PC.
Mais chaque téléchargement de fichiers d'install depuis l'internet se
solde par le message ci-dessus, valable sous IE7 ou FF3.
J'ai neutralisé le pare-feu Windows et Norton AV.
Je ne comprends pas où se situe le blocage.
Merci de votre aide.






Tu es en administrateur sur ce poste ???

Serge



Oui.
Bon, j'ai trouvé, c'est Internet Explorer 7 qui bloque. Il faut
configurer la sécurité d'Internet dans le menu Options.
Il y en a d'ailleurs une longue liste. C'est pas simple à configurer.
Il faut en particulier autoriser le téléchargement des fichiers.

GR
Herser
Le #17943961
Ghost Rider wrote:
Serge a écrit :

"Ghost Rider" news: 4929c501$0$893$
Bonsoir,

Je viens d'installer WIFI/ADSL/ORANGE sur le PC de ma fille.
Ça marche bien, sans problème de navigation sous IE7 ou FF3.
Le PC est bien présent aussi sur le réseau et se connecte aux autres
PC. Je peux télécharger des fichiers d'install présents sur ces PC.
Mais chaque téléchargement de fichiers d'install depuis l'internet
se solde par le message ci-dessus, valable sous IE7 ou FF3.
J'ai neutralisé le pare-feu Windows et Norton AV.
Je ne comprends pas où se situe le blocage.
Merci de votre aide.






Tu es en administrateur sur ce poste ???

Serge



Oui.
Bon, j'ai trouvé, c'est Internet Explorer 7 qui bloque. Il faut
configurer la sécurité d'Internet dans le menu Options.
Il y en a d'ailleurs une longue liste. C'est pas simple à configurer.
Il faut en particulier autoriser le téléchargement des fichiers.

GR



Bonjour GR
Tu parles de l'onglet sécurité "Personnaliser le niveau" :
http://cjoint.com/?lymDCAKyT6
Par défaut, il n'y a en principe pas de pb
Si ça bloque, c'est que tu as bloqué, non ?
Herser
Ghost Rider
Le #17947851
Herser a écrit :


Bonjour GR
Tu parles de l'onglet sécurité "Personnaliser le niveau" :
http://cjoint.com/?lymDCAKyT6
Par défaut, il n'y a en principe pas de pb
Si ça bloque, c'est que tu as bloqué, non ?




Bonsoir Herser

En fait, je n'en sais trop rien, c'est le PC de ma fille et c'est tout
un poème.
Il s'agit d'un DELL Inspiron 6300 qu'elle a emmené en Indonésie, et là,
la batterie a dégagé. On lui a mis une batterie générique, mais celle-ci
ne marche plus ou n'est plus reconnue. J'ai fait un fil pour ça sur le
forum matériel.
Windows a dégagé aussi, donc les gars on reformaté et lui ont installé
un XP SP2 en anglais plus ou moins tombé du camion (y'a pas de CD, bien
sûr...).
Pour les blocages de IE7, ma fille ne savait pas qu'elle l'avait
installé et n'a pas pu me dire ce qu'elle a fait.
Elle a aussi installé FF, et là, Internet ne marchait plus.
Ce qu'elle a trifouillé, Dieu seul le sait.
Donc elle m'a amené la bête et je viens de faire le grand nettoyage: 730
MO de fichiers temporaires, cookies, TMP, et autres, registre nettoyé
(CCleaner) et défragmenté, et reparamètrage de IE7, ce qui a aussi
libéré FF, paramétrage du Wifi chez moi (Orange), déshabillage des
nombreux programmes lancés au démarrage...
Il reste à voir pourquoi Ethernet a des hauts-le-coeur chez elle
(9télécom), elle a dû bousiller le câble en se prenant les pieds dedans.
Elle devrait passer en Wifi, mais il faut qu'elle retrouve les codes...

Ah, quand même, une question: est-ce que Windows Genuine Advantage va
nous faire des misères si on installe SP3 ? Je n'ose pas trop me lancer.

Voilà, voilà... Merci de ton attention.

Amicalement

GR
Herser
Le #17948601
Ghost Rider" <"Ghost Rider wrote:
Herser a écrit :


Bonjour GR
Tu parles de l'onglet sécurité "Personnaliser le niveau" :
http://cjoint.com/?lymDCAKyT6
Par défaut, il n'y a en principe pas de pb
Si ça bloque, c'est que tu as bloqué, non ?




Bonsoir Herser

En fait, je n'en sais trop rien, c'est le PC de ma fille et c'est tout
un poème.
Il s'agit d'un DELL Inspiron 6300 qu'elle a emmené en Indonésie, et
là, la batterie a dégagé. On lui a mis une batterie générique, mais
celle-ci ne marche plus ou n'est plus reconnue. J'ai fait un fil pour
ça sur le forum matériel.
Windows a dégagé aussi, donc les gars on reformaté et lui ont installé
un XP SP2 en anglais plus ou moins tombé du camion (y'a pas de CD,
bien sûr...).
Pour les blocages de IE7, ma fille ne savait pas qu'elle l'avait
installé et n'a pas pu me dire ce qu'elle a fait.
Elle a aussi installé FF, et là, Internet ne marchait plus.
Ce qu'elle a trifouillé, Dieu seul le sait.
Donc elle m'a amené la bête et je viens de faire le grand nettoyage:
730 MO de fichiers temporaires, cookies, TMP, et autres, registre
nettoyé (CCleaner) et défragmenté, et reparamètrage de IE7, ce qui a
aussi libéré FF, paramétrage du Wifi chez moi (Orange), déshabillage
des nombreux programmes lancés au démarrage...
Il reste à voir pourquoi Ethernet a des hauts-le-coeur chez elle
(9télécom), elle a dû bousiller le câble en se prenant les pieds
dedans. Elle devrait passer en Wifi, mais il faut qu'elle retrouve
les codes...
Ah, quand même, une question: est-ce que Windows Genuine Advantage va
nous faire des misères si on installe SP3 ? Je n'ose pas trop me
lancer.
Voilà, voilà... Merci de ton attention.

Amicalement

GR



Wouaouh, effectivement..........
Pour WGA, si les Indonésiens ont bien validé avec la bonne clé (inscrite sur
le Dell, non ?), ça doit passer.
On peut vérifier sans risque ici :
http://www.microsoft.com/genuine/ : cliquer "Valider"
Et vérifier si la clé rentré est celle fournie à l'achat :
http://www.ptorris.com/crypto.php#winfokeys

A+
Ghost Rider
Le #17948761
Herser a écrit :

Wouaouh, effectivement..........
Pour WGA, si les Indonésiens ont bien validé avec la bonne clé (inscrite
sur le Dell, non ?), ça doit passer.
On peut vérifier sans risque ici :
http://www.microsoft.com/genuine/ : cliquer "Valider"
Et vérifier si la clé rentré est celle fournie à l'achat :
http://www.ptorris.com/crypto.php#winfokeys




Merci, je fais ça dès qu'elle a fini de regarder ses mails, ça va
prendre du temps...

GR
Publicité
Poster une réponse
Anonyme