Vulnérabilité critique Adobe Reader

Le
Le Novice °¿°
Bonsoir

Pour info :
http://www.secuser.com/vulnerabilite/2009/091009-adobe-reader.htm

Cette vulnérabilité devrait être corrigée par une MAJ d'Adobe
( Vers le 13 ou 14 octobre 2009 )

OUI ! oui ! je sais :o)
On peut installer Foxit Reader à la place d'Adobe Reader
OK ! ok !
--
Le Novice °¿°
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Novice °¿°
Le #20347261
Comme prévu ... MAJ Adobe Reader
Adobe Reader 9.2.0 ( CPSID_50026 )

Pour ceux qui utilisent Adobe Reader
Pensez à décocher du démarrage de Windows :
1 - " Adobe Reader Speed Launcher "
2 - et un nouveau truc qui s'appelle " Adobe ARM "
Avec Windows XP, on le trouve dans :
C:Program FilesFichiers communsAdobeARM1.0AdobeARM.exe

Je ne connais pas l'utilité de ce nouveau machin ?...
Mais il s'inscrit sournoisement dans la liste de démarrage de Windows
Donc ... à décocher !
--
Le Novice °¿°
etiab
Le #20373421
Le Novice °¿° écrivit dans son message
news:OGp% :
Bonsoir

Pour info :
http://www.secuser.com/vulnerabilite/2009/091009-adobe-reader.htm

Cette vulnérabilité devrait être corrigée par une MAJ d'Adobe
( Vers le 13 ou 14 octobre 2009 )

OUI ! oui ! je sais ... :o)
On peut installer Foxit Reader à la place d'Adobe Reader
OK ! ok !...



Meuuuhhhh non : PDF-XChange Viewer c'est le top :-)

--
François
/Pour me joindre/ : (/enlever les majuscules/)
Publicité
Poster une réponse
Anonyme