W2000, LSASS.exe ne marche pas, erreur 3095

Le
John of Aix
Salut à tous

J'étais appelé à voir un PC avec W2000 sp4 connecté au net via un modem
ethernet (pas un routeur) qui semble bien être connecté au net selon ses
voyants et qui transmets des paquett reguliers et les reçoit (mais
lentement il me semble) mais sans que je puisse connecté au net
proprement dit. L'ordi est quelque peu bancale il me semble mais pas au
point d'empecher les connexions normalement. En regardant les services
je vois que lsass.exe n'est pas en route et ne permet pas sa mise en
route, me donnant 'erreur 3095' si j'essaie de le lancer. J'ai fait le
ménage autant que je peux avec les outils dispos sur place (mais je sais
qu'il faut un peu plus que j'amenerai plus tard) mais sans succés.

Il me semble que ce fichier doit être chargé, au moins c'est le cas sur
mon XP, alors pensez-vous que ceci est le problème ou sinon (ou si oui)
quelqu'un connaît un moyen de regler ça? Je ne pense pas que le CD
d'origine soit disponible, l'utilisateur est un englisch en visite.

Toute idée bienvenue.

Bon weekend en tout cas
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
William Marie
Le #14525981
"John of Aix" news: 4809e58a$0$869$
Salut à tous

J'étais appelé à voir un PC avec W2000 sp4 connecté au net via un
modem ethernet (pas un routeur) qui semble bien être connecté au net
selon ses voyants et qui transmets des paquett reguliers et les
reçoit (mais lentement il me semble) mais sans que je puisse connecté
au net proprement dit. L'ordi est quelque peu bancale il me semble
mais pas au point d'empecher les connexions normalement. En regardant
les services je vois que lsass.exe n'est pas en route et ne permet
pas sa mise en route, me donnant 'erreur 3095' si j'essaie de le
lancer. J'ai fait le ménage autant que je peux avec les outils dispos
sur place (mais je sais qu'il faut un peu plus que j'amenerai plus
tard) mais sans succés.
Il me semble que ce fichier doit être chargé, au moins c'est le cas
sur mon XP, alors pensez-vous que ceci est le problème ou sinon (ou
si oui) quelqu'un connaît un moyen de regler ça? Je ne pense pas que
le CD d'origine soit disponible, l'utilisateur est un englisch en
visite.
Toute idée bienvenue.



Repasse le SP4, si ça ne fait pas de bien ça ne peut pas faire de mal.
--
=================================== William Marie
Attention antiSpam remplacer trapellun.invalid
par free.fr
Web : http://wmarie.free.fr
http://www.pandemonium.dnsalias.org (site expérimental)
====================================
John of Aix
Le #14525911
William Marie wrote:
"John of Aix" news: 4809e58a$0$869$
Salut à tous

J'étais appelé à voir un PC avec W2000 sp4 connecté au net via un
modem ethernet (pas un routeur) qui semble bien être connecté au net
selon ses voyants et qui transmets des paquett reguliers et les
reçoit (mais lentement il me semble) mais sans que je puisse connecté
au net proprement dit.





{snip]

Repasse le SP4, si ça ne fait pas de bien ça ne peut pas faire de mal.



Comme j'ai dit, je ne pesne pas quele disque est disponible. J'ai une
version en français mais je crois que la version anglaise n'aimera pas
trop ça.
Sergio
Le #14525881
John of Aix avait prétendu :

J'étais appelé à voir un PC avec W2000 sp4 connecté au net via un
modem ethernet (pas un routeur) qui semble bien être connecté au net
selon ses voyants et qui transmets des paquett reguliers et les
reçoit (mais lentement il me semble) mais sans que je puisse connecté
au net proprement dit.





{snip]

Repasse le SP4, si ça ne fait pas de bien ça ne peut pas faire de mal.



Comme j'ai dit, je ne pesne pas quele disque est disponible. J'ai une version
en français mais je crois que la version anglaise n'aimera pas trop ça.



1) Booter a partir d'un DOS quelconque (le CD de Windows 98 par
exemple).
2) Partitionner et formater les partitions comme tu l'entends.
3) Copier le répertoire i386 du CD de XP sur le disque dur.
4) Lancer le programme "winnt.exe" dans ce répertoire.
5) Tu devrais avoir là le programme d'installation de XP qui se lance.

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
John of Aix
Le #14525611
Sergio wrote:
John of Aix avait prétendu :

J'étais appelé à voir un PC avec W2000 sp4 connecté au net via un
modem ethernet (pas un routeur) qui semble bien être connecté au
net selon ses voyants et qui transmets des paquett reguliers et les
reçoit (mais lentement il me semble) mais sans que je puisse
connecté au net proprement dit.





{snip]

Repasse le SP4, si ça ne fait pas de bien ça ne peut pas faire de
mal.



Comme j'ai dit, je ne pesne pas quele disque est disponible. J'ai
une version en français mais je crois que la version anglaise
n'aimera pas trop ça.



1) Booter a partir d'un DOS quelconque (le CD de Windows 98 par
exemple).
2) Partitionner et formater les partitions comme tu l'entends.
3) Copier le répertoire i386 du CD de XP sur le disque dur.
4) Lancer le programme "winnt.exe" dans ce répertoire.
5) Tu devrais avoir là le programme d'installation de XP qui se lance.



Oui mais l'ordi est en W2000 et il n'y a pas question de formatter. De
le faire sera O combien simple mais hélas ce n'est pas ça que l'on veut.
Publicité
Poster une réponse
Anonyme