[WB16] quelle adresse du serveur sous linux ?

Le
ABCD
Bonjour,

Après l'installation du serveur d'application version 16 sous linux, je
n'arrive pas à trouver l'url du serveur admin !

si je tape : http://xxx.xxx.xxx.xxx/WD160AWP/WD160Awp.exe/version
j'ai bien la version qui s'affiche.

mais http://xxx.xxx.xxx.xxx/WDAdmin160 ne marche pas !

un message me dit : le serveur d'application webdev ne s'est pas
initialisé dans le délai imparti (90 secondes)
(0043 ERR_TIMEOUTINIT)
Invalid or incomplete multibyte or wode character (3)


D'où cela peut-il venir ? mauvaise installation ????
j'espère ne pas me retrouver comme il y a 2 ans (plusieurs mois avant
d'arriver à installer le serveur sous linux !!!)

j'en ai marre de ces truc approximatifs, qui marchent au bon vouloir


une idée ?

merci

Didier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ABCD
Le #23036301
Le 19/01/2011 23:42, ABCD a écrit :
Bonjour,

Après l'installation du serveur d'application version 16 sous linux, je
n'arrive pas à trouver l'url du serveur admin !

si je tape : http://xxx.xxx.xxx.xxx/WD160AWP/WD160Awp.exe/version
j'ai bien la version qui s'affiche.

mais http://xxx.xxx.xxx.xxx/WDAdmin160 ne marche pas !

un message me dit : le serveur d'application webdev ne s'est pas
initialisé dans le délai imparti (90 secondes)
(0043 ERR_TIMEOUTINIT)
Invalid or incomplete multibyte or wode character (3)


D'où cela peut-il venir ? mauvaise installation ????
j'espère ne pas me retrouver comme il y a 2 ans (plusieurs mois avant
d'arriver à installer le serveur sous linux !!!)

j'en ai marre de ces truc approximatifs, qui marchent au bon vouloir


une idée ?

merci

Didier






j'ai la version 15 qui tourne sur le même serveur, est-ce compatible ?
Publicité
Poster une réponse
Anonyme