[WD14] help affichage (intempestif) d'un chiffre dans le libellé d'une t able

Le
Vincent
Bonjour,

Dans une fenêtre, j'ai une table dont le libellé comporte un nombre
entre parenthèse !!

quand j'ouvre le descripteur du champ table, le libellé est correct,
il suffit de le modifier et tout rentre dans l'ordre jusqu'à ce que je
réouvre la fenêtre dans l'éditeur !

Exemple : clients (54) voire si je ne change pas le libellé clients
(54)(54) .

d'où peut venir ce nombre ???

merci

Vincent
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
STASZEWSKI André
Le #20396791
Salut.
J'ai déjà eu ce phénomène bizarre une fois (mais il y a très longtemps) et
je ne me rappelle plus avec quelle version de WD.
Je ne sais plus comment j'y ai remedié mais il me semble que j'ai du effacer
puis recréer la table entièrement...
--
Cordialement,
André STASZEWSKI
(Gratuit) Photo Visu et Cut Data Radars sur
http://pagesperso-orange.fr/mdev/
Pour me contacter, cliquez ici :
http://cerbermail.com/?ao2cTfCupx


"Vincent" 4adeea99$0$8018$
Bonjour,

Dans une fenêtre, j'ai une table dont le libellé comporte un nombre entre
parenthèse !!

quand j'ouvre le descripteur du champ table, le libellé est correct,
il suffit de le modifier et tout rentre dans l'ordre jusqu'à ce que je
réouvre la fenêtre dans l'éditeur !

Exemple : clients (54) voire si je ne change pas le libellé clients
(54)(54) ....

d'où peut venir ce nombre ???

merci

Vincent


Publicité
Poster une réponse
Anonyme