WD15 Gabarit

Le
joseph cvjetic
Bonjour
Dans les gabarits je me retrouve avec plein d'erreur IHM du style :

F:WX9GabaritWDSourceFR110 ActivVISTA LiteLift_v_ActivVISTA.gif

lecteur F inexistant sur ma machine
Vous avez une idée ??
c'est une chierie de corriger..
Merci
J Cvjetic
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
André STASZEWSKI
Le #23216761
Bonjour
Dans les gabarits je me retrouve avec plein d'erreur IHM du style :

F:WX9GabaritWDSourceFR110 ActivVISTA LiteLift_v_ActivVISTA.gif

lecteur F inexistant sur ma machine
Vous avez une idée ??
c'est une chierie de corriger.....
Merci
J Cvjetic



Il suffit de faire un Rechercher/Remplacer du code de tout le projet
sur l'argument F: (voir un peu plus) par le bon chemin de ton projet,
non ?
Suivi d'une recompilation, ça prend pas plus d'une minute.

--
Cordialement,
André STASZEWSKI
http://www.SoftSolution.fr
Pour me contacter, cliquez ici :
http://cerbermail.com/?Z8IP9sIahR
joseph cvjetic
Le #23218161
Rechercher/Remplacer
non ça va pas ??
dans le code ça marche
mais ici c'est du code dans le style des éléments
mais je me pose la question d'ou ça vient ce code
F:WX9GabaritWDSourceFR110 ActivVISTA LiteLift_v_ActivVISTA.gif

je vais posez la question en face

merci andré mais si tu as autre chose !!


"joseph cvjetic" 4d8481fd$0$14261$
Bonjour
Dans les gabarits je me retrouve avec plein d'erreur IHM du style :

F:WX9GabaritWDSourceFR110 ActivVISTA LiteLift_v_ActivVISTA.gif

lecteur F inexistant sur ma machine
Vous avez une idée ??
c'est une chierie de corriger.....
Merci
J Cvjetic

DGD
Le #23218701
Bonjour ,

André a raison, j'ai résolu le problème comme il l'a dit

Bonne journée

DG

Ayez une pensée pour la planète,
N'imprimez ce message que si nécessaire
____________________________________

*************************************************************************************************************************************************
Ce message électronique et tous les fichiers attachés qu'il contient sont
confidentiels et destinés exclusivement à
l'usage de la personne à laquelle ils sont adressés. Si vous avez reçu ce
message par erreur, merci de le
retourner à son émetteur. La publication, l'usage, la distribution,
l'impression ou la copie non autorisée de ce message et des
attachements qu'il contient sont strictement interdits.
************************************************************************************************************************************************
"joseph cvjetic" 4d85b57d$0$14251$
Rechercher/Remplacer
non ça va pas ??
dans le code ça marche
mais ici c'est du code dans le style des éléments
mais je me pose la question d'ou ça vient ce code
F:WX9GabaritWDSourceFR110 ActivVISTA LiteLift_v_ActivVISTA.gif

je vais posez la question en face

merci andré mais si tu as autre chose !!


"joseph cvjetic" 4d8481fd$0$14261$
Bonjour
Dans les gabarits je me retrouve avec plein d'erreur IHM du style :

F:WX9GabaritWDSourceFR110 ActivVISTA LiteLift_v_ActivVISTA.gif

lecteur F inexistant sur ma machine
Vous avez une idée ??
c'est une chierie de corriger.....
Merci
J Cvjetic





Publicité
Poster une réponse
Anonyme