[WD7.5] problème de police de caractère

Le
jp
bonjour à tous,

je développe une application sur un poste xp et je voudrais faire tourner
cette application sur un poste non xp
le problème c'est que sur le poste developpement j'ai des polices de
caractères qui ne figurent pas sur le poste final
est il possible d'intégrer les polices de caractères utilisées dans le code
ou faut il copier les polices du poste de développement sur le poste final
dans le répertoire "font"
merci pour votre réponse
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
paratge
Le #14662511
jp a écrit :
bonjour à tous,

je développe une application sur un poste xp et je voudrais faire tourner
cette application sur un poste non xp
le problème c'est que sur le poste developpement j'ai des polices de
caractères qui ne figurent pas sur le poste final
est il possible d'intégrer les polices de caractères utilisées dans le code
ou faut il copier les polices du poste de développement sur le poste final
dans le répertoire "font"
merci pour votre réponse




Bonjour,

Je pense qu'il vaut mieux rajouter les polices dans la bibliothèque
d'install sinon, ça va être galère
jp
Le #14660171
"paratge" 45ed9299$0$27406$
jp a écrit :
bonjour à tous,

je développe une application sur un poste xp et je voudrais faire tourner
cette application sur un poste non xp
le problème c'est que sur le poste developpement j'ai des polices de
caractères qui ne figurent pas sur le poste final
est il possible d'intégrer les polices de caractères utilisées dans le
code
ou faut il copier les polices du poste de développement sur le poste
final
dans le répertoire "font"
merci pour votre réponse


Bonjour,

Je pense qu'il vaut mieux rajouter les polices dans la bibliothèque
d'install sinon, ça va être galère




merci pour la réponse mais je ne sais pas comment faire

à bientot
Publicité
Poster une réponse
Anonyme