web access outlook

Le
Dan
I have been using the Web Access Outlook and just upgraded from XP to
| Vista on my PC. The upgrade went well but I have a hitch with web
| outlook now. I still receive emails, but when I try reply to an email
| or try to create a new email, I cannot type anything in the text
| area. It is shaded in blue and has a x in the left hand upper corner.
| I also have Office 2003 loaded on my PC and use that to sync with my
| pocket pc phone for contacts and calender and it works well. Any
| ideas on whay there is a conflict or how to resolve ? Thanks in
| advance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Antonio
Le #887456
microsoft.public.exchange.admin
Dan
Le #887455
I'm sorry, I didn't understand your response, or I didn't receive it in full ?

"Antonio" wrote:

microsoft.public.exchange.admin





-=lolol=-
Le #887285
Hi Dan,

news://news.microsoft.com/microsoft.public.exchange.admin

hth
@+lolo

I'm sorry, I didn't understand your response, or I didn't receive it in full
?

"Antonio" wrote:

microsoft.public.exchange.admin





Thierry DEMAN [MVP]
Le #889618
Hello,

I think that you must find your answer in an english forum for better
success...

--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Dan" news:
I'm sorry, I didn't understand your response, or I didn't receive it in
full ?

"Antonio" wrote:

microsoft.public.exchange.admin







David
Le #889428
Hello,

The Solution:
1. In OWA, click on the "options" in the left Task Pane.

2. Under “E-mail Security” and Click Install or Upgrade the S/MIME Control.
This will download a new add-on.

3. Click “RUN” when asked about the Microsoft Outlook Web Access S/MIME
install and security warning.

4. Close and RESTART IE7


Cheers,

D.
dany le belge
Le #888847
bonjour,
j'ai effectué cette opération et effectivemnt, on peut dés lors essayer de
transférer ou essayer d'envoyer un message , mais lorsque l'on click sur
envoi, IE7 se ferme sans aucun message d'erreur et ce relance tout seul.
y at'il une solution.
avec firefox, aucun problème ainsi que IE6


Hello,

The Solution:
1. In OWA, click on the "options" in the left Task Pane.

2. Under “E-mail Security” and Click Install or Upgrade the S/MIME Control.
This will download a new add-on.

3. Click “RUN” when asked about the Microsoft Outlook Web Access S/MIME
install and security warning.

4. Close and RESTART IE7


Cheers,

D.




Publicité
Poster une réponse
Anonyme