webmail de laposte.net : panne ?

Le
Ninho
Gentils internautes, bonsoir!

j'ai le problème suivant sur la messagerie de laposte.net : mon courrier
est bien accessible par pop3, mais /im-pos-sible/ de me connecter au
webmail : nom ou mot de passe est refusé! Pourtant le mot de passe est
bien accepté par le serveur POP !


Je m'adresse donc aux utilisateurs réguliers de laposte.net, ce que je
ne suis (pas régulier) - certains ont-ils constaté le même défaut de
fonctionnement du webmail ?
Peut-être lié à l'apparition d'une nouvelle version du serveur ?


Merci de vos témoignages et bonne soirée


--
Ninho
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Yannick Palanque
Le #1323919

j'ai le problème suivant sur la messagerie de laposte.net : mon courrier
est bien accessible par pop3, mais /im-pos-sible/ de me connecter au
webmail : nom ou mot de passe est refusé! Pourtant le mot de passe est
bien accepté par le serveur POP !


Je m'adresse donc aux utilisateurs réguliers de laposte.net, ce que je
ne suis (pas régulier) - certains ont-ils constaté le même défaut de
fonctionnement du webmail ?


Le même défaut, non, mais je constate depuis plusieurs mois l'impossibilité
d'accéder à l'un de mes comptes que ce soit par POP/IMAP/HTTP autrement
qu'en choisissant un nouveau mot de passe et en accédant aussitôt à ma BAL.
Pas très pratique.
Depuis j'ai choisi un fournisseur associatif. :-)

Jil S
Le #1323917
Ninho a couché sur son écran :
Gentils internautes, bonsoir!

j'ai le problème suivant sur la messagerie de laposte.net : mon courrier
est bien accessible par pop3, mais /im-pos-sible/ de me connecter au
webmail : nom ou mot de passe est refusé! Pourtant le mot de passe est
bien accepté par le serveur POP !


Je m'adresse donc aux utilisateurs réguliers de laposte.net, ce que je
ne suis (pas régulier) - certains ont-ils constaté le même défaut de
fonctionnement du webmail ?
Peut-être lié à l'apparition d'une nouvelle version du serveur ?


Merci de vos témoignages et bonne soirée


jamais vu un service aussi mrdique

--
Jil S .....
Mais jusqu'où va t'on aller? ...et ça continue:
http://www.rue89.com/2007/10/24/immigration-apres-ladn-des-controles-au-poil
http://www.rue89.com/2007/10/29/dans-le-nord-des-etrangers-marques-dun-chiffre-sur-la-main
http://www.rue89.com/2007/11/08/quand-une-sous-prefecture-surveille-le-courrier-dun-medecin

Ulrich
Le #1323915
*Ninho* a pensé très fort :

Je m'adresse donc aux utilisateurs réguliers de laposte.net, ce que je
ne suis (pas régulier) - certains ont-ils constaté le même défaut de
fonctionnement du webmail ?


Meme problème .

Le mot de passe pour une connexion par le webmail est refusé , mais en
accès pop/IMAP aucun problème ((enfin , j'ai quand meme eu des
problèmes, mais au cours du 1 er trimestre 2007)

J'ai contacté à plusieurs reprises la poste mais j'ai plus l'impression
d'avoir des réponses automatiques ("le site nécessite l'utilisation des
cookies ...")

Peut-être lié à l'apparition d'une nouvelle version du serveur ?


Maintenant que c'est orange qui gère les mails de la poste .

--
Cordialement
Ulrich

Gerd
Le #1323912
"Ulrich"

J'ai contacté à plusieurs reprises la poste mais j'ai plus l'impression
d'avoir des réponses automatiques


Tu as la possibilité de t'adresser aussi à:
Monsieur le directeur de la production de ta règion. Mais dans mon cas le
résultat est le même, pas de réponse depuis 1 mois... Peut-être une erreur
de distribution...

Gerd
Le #1323911
"Jil S" <@> a écrit dans le message de news:


jamais vu un service aussi mrdique

T'as jamais rien vu, sors de ton trou, cul terreux!!!


Jil S
Le #1323908
Gerd avait prétendu :
"Jil S" <@> a écrit dans le message de news:


jamais vu un service aussi mrdique

T'as jamais rien vu, sors de ton trou, cul terreux!!!



déjà pour le courrier papier et les colis (anciennes tech) ils on tdu
mal, alors pour le reste .... mdr

--
Jil S .....
Mais jusqu'où va t'on aller? ...et ça continue:
http://www.rue89.com/2007/10/24/immigration-apres-ladn-des-controles-au-poil
http://www.rue89.com/2007/10/29/dans-le-nord-des-etrangers-marques-dun-chiffre-sur-la-main
http://www.rue89.com/2007/11/08/quand-une-sous-prefecture-surveille-le-courrier-dun-medecin


Patrice
Le #1323906
"Ninho"
Gentils internautes, bonsoir!

j'ai le problème suivant sur la messagerie de laposte.net : mon courrier
est bien accessible par pop3, mais /im-pos-sible/ de me connecter au
webmail : nom ou mot de passe est refusé! Pourtant le mot de passe est
bien accepté par le serveur POP !


Ca passe pour mes deux comptes (que je n'utilise guère plus vu le peu de
fiabilité générale du service, les mails rejetés ou perdus, etc...). Pour
info, ils ont été migrés en septembre.

Ulrich
Le #1323905
*Gerd* a formulé la demande :

Tu as la possibilité de t'adresser aussi à:
Monsieur le directeur de la production de ta règion. Mais dans mon cas le
résultat est le même, pas de réponse depuis 1 mois... Peut-être une erreur de
distribution...


Je ne pense pas qu'il pourra faire grand chose .

Moi j'ai posté sur :

http://aide.laposte.net/nous-contacter.html

Mais on peut écrire à webmaster (at) laposte.net

Niveau courrier postal , l'adresse est normalement

LA POSTE
Service Client Laposte.net
BP 936
75829 Paris cedex 17

Mais je n'ai testé que le lien internet , mais vu les réponses semi
automatiques que j'ai obtenu quelques jours après avoir expliqué les
problèmes , j'ai un peu l'impression qu'ils ont laissé tomber
l'assistance ou la résolution des problèmes .

--
Cordialement
Ulrich

Eric Giffard
Le #1323902
"Ninho"
Gentils internautes, bonsoir!

j'ai le problème suivant sur la messagerie de laposte.net : mon courrier
est bien accessible par pop3, mais /im-pos-sible/ de me connecter au
webmail : nom ou mot de passe est refusé! Pourtant le mot de passe est
bien accepté par le serveur POP !


Je m'adresse donc aux utilisateurs réguliers de laposte.net, ce que je
ne suis (pas régulier) - certains ont-ils constaté le même défaut de
fonctionnement du webmail ?
Peut-être lié à l'apparition d'une nouvelle version du serveur ?


Merci de vos témoignages et bonne soirée


--
Ninho


Bonjour
Plein de problèmes depuis environ 1mois et demi!
Je m'en suis rendu compte en envoyant un message avec dans l'objet le mot
"Histoire" (parmi d'autres mots)
Message envoyé avec Outlook Express (je sais c'est pas bien !) pas Webmail.
Le message m'est revenu dans la gu... avec
Code de diagnostic : smtp;550 Error: Message content rejected
...
j'ai refais l'essai sans mettre de contenu, j'ai toujours la même erreur.

Je me suis connecté avec Webmail et c'est là que je me suis aperçu qu'un
anti-spam était actif sur ma boite et qu'il y avait plus de 200 messages
rejetés (dont des messages important bien sûr).
Je les ai contacté 4 fois toujours sans réponse (humaine j'entends) ...
... et toujours le problème avec le mot "Histoire" :::.

Eric Giffard
MCSE Windows 2003
MCT Windows 2000/2003/XP

Gerd
Le #1323900
"Ulrich"
*Gerd* a formulé la demande :


Moi j'ai posté sur :

http://aide.laposte.net/nous-contacter.html

Ils n'auraient pas un forum où l'on pourrait participer???


Publicité
Poster une réponse
Anonyme