WIF

Le
STOEFFLER
De: "STOEFFLER" <tstoeffler@free.fr>
Objet: probléme wifi
Date: samedi 18 octobre 2008 10:47

BONJOUR A TOUS J'ai installé l'adaptateur Free USB WiFi 802.11n aprés 15
jours de fonctionement super j'ai redémarée ma free et puis plus rien plus
de paquet en reception
voir le fichier joint envotés 103 reçu 0
par contre avec ma conection normale en passant par mon ordi portable mais
beaucoup moins performante tout fonctionne normalement j'ai rebouté la free
sans resultat essayé le dongle sur d' autres ordi sans resultats non plus je
ne sais plus quoi faire merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lou Ravi
Le #17568891
STOEFFLER wrote:
De: "STOEFFLER" Objet: probléme wifi
Date: samedi 18 octobre 2008 10:47

BONJOUR A TOUS J'ai installé l'adaptateur Free USB WiFi 802.11n
aprés 15 jours de fonctionement super j'ai redémarée ma free et puis
plus rien plus de paquet en reception
voir le fichier joint envotés 103 reçu 0
par contre avec ma conection normale en passant par mon ordi portable
mais beaucoup moins performante tout fonctionne normalement j'ai
rebouté la free sans resultat essayé le dongle sur d' autres ordi
sans resultats non plus je ne sais plus quoi faire merci de votre aide



D'abord si tu peux envoyer des messages ta connexion marche. Donc il
faut aller voir sur tes comptes de messagerie dans Outlook Express (via
le men Options) et t'assurer que les 'serveurs, soient bien sur les
reglages adéquats, surtout celui du courrier entrant, ainsi que ton nm
d'utilisateur et mot de passe pour le messagerie. c'est sans doute là
qu'il y a le hic.
georges j-m
Le #17569061
STOEFFLER a écrit :
De: "STOEFFLER" Objet: probléme wifi
Date: samedi 18 octobre 2008 10:47

BONJOUR A TOUS J'ai installé l'adaptateur Free USB WiFi 802.11n aprés 15
jours de fonctionement super j'ai redémarée ma free et puis plus rien plus
de paquet en reception
voir le fichier joint envotés 103 reçu 0
par contre avec ma conection normale en passant par mon ordi portable mais
beaucoup moins performante tout fonctionne normalement j'ai rebouté la free
sans resultat essayé le dongle sur d' autres ordi sans resultats non plus je
ne sais plus quoi faire merci de votre aide










Bonjour,
Va sur les groupes Proxad, ils savent tout.
--
Georges
Publicité
Poster une réponse
Anonyme