WiFi et lecture de l'adresse réseau qui n'en finit pas.

Le
Robert_Venot
Bonjour
Ma connexion WiFi se bloque sur le message "Lecture de l'adresse réseau"
Les propriétés affichent Adresse IP 0.0.0.0 alors que je l'ai configurée
manuellemnt en 192.168.1.1 et masque en 255.255.255.0
J'ai une connexion internet en bas débit
J'ai une connexion filaire ethernet configurée automatiquement et en
altenative 192.168.0.1
Je suis en XP SP2 home édition
Que faut-il faire pour que la lecture réseau se fasse correctement ?
Merci à tous
Robert
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bonnay
Le #1195741
Bonjour
Ma connexion WiFi se bloque sur le message "Lecture de l'adresse réseau"
Les propriétés affichent Adresse IP 0.0.0.0 alors que je l'ai configurée
manuellemnt en 192.168.1.1 et masque en 255.255.255.0
J'ai une connexion internet en bas débit
J'ai une connexion filaire ethernet configurée automatiquement et en
altenative 192.168.0.1
Je suis en XP SP2 home édition
Que faut-il faire pour que la lecture réseau se fasse correctement ?
Merci à tous
Robert


Bonjour,

Quand vous dite que votre adresse IP est configurée en 192.168.1.1 et
qu'elle n'en finit pas, c'est peut-être qu'elle a la même adresse que
votre routeur.
Mettez la en 192.168.1.253 par exemple,faites un ipconfig /all dans le
menu démarrer/executer.
Venez dire, Cordialement

Kurieux
Le #1195636
Bonjour
Ma connexion WiFi se bloque sur le message "Lecture de l'adresse réseau"
Les propriétés affichent Adresse IP 0.0.0.0 alors que je l'ai configurée
manuellemnt en 192.168.1.1 et masque en 255.255.255.0
J'ai une connexion internet en bas débit
J'ai une connexion filaire ethernet configurée automatiquement et en
altenative 192.168.0.1
Je suis en XP SP2 home édition
Que faut-il faire pour que la lecture réseau se fasse correctement ?
Merci à tous
Robert


Bonjour

La connexion WiFI et filaire ethernet se font-elles sur le même
routeur/modem ? Si oui, vu que la filaire prend automatiquement
192.168.1.1 c'est que votre réseau à une base d'adresses en 192.168.1.x
et donc que 192.168.0.x n'est pas valable !
Le plus simple c'est de paramétrer votre WiFi en "Obtenir une adresse IP
automatiquement" puis faire la manip indiquée par bonnay : "ipconfig
/all dans le menu démarrer/executer" afin de connaitre "Adresse IP"
affectée au WiFi et l'adresse de votre routeur/modem dans "Passerelle
par défaut" cela indique quelle base d'adresse utiliser

Publicité
Poster une réponse
Anonyme