wifi ok, internet ko, classique du genre ?

Le
mrz
Bonsoir,

Après avoir fait le tour de nombreux forums, fait de nombreuses manip et demandé à tous ceux qui s'y connaissent ds mon entourage, je viens poser ma question ici
A priori, mon cas est relativement classique, si ce n'est que toutes les solutions données n'ont jusqu'à présent absolument rien donné. J'espère que qqu'un aura LA solution ??
J'ai un pc de bureau relié via un cable ethernet à internet via un modem routeur Linksys WAG54GS.
J'ai dans une autre pièce, un autre pc de bureau. Ce dernier est relié au modem via une clé wifi usb de la même marque que le modem. Jusqu'à il y a encore peu, tout fonctionnait très bien.
Depuis deux mois, j'ai acheté un portable. Ce dernier est désormais relié à mon réseau via wifi sans aucun problème. On peut surfer sur internet ss probleme.
Là où ça coince, c'est que désormais, mon 2eme pc fixe est toujours bien reconnu sur le réseau, mais impossible d'aller sur internet ???
Comme je l'ai dit, j'ai tout essayé : enlevé et remettre la clé wifi, mettre des adresses ip fixes, arrêté le portable, bref, tt ce qui paraissait utile, mais rien n'y fait ???

Si quelqu'un à d'autres idées, je suis preneur !!!

Merci d'avance pour votre aide.

AZ
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pascal Hambourg
Le #20467191
Salut,

mrz a écrit :

Après avoir fait le tour de nombreux forums, fait de nombreuses manip et
demandé à tous ceux qui s'y connaissent ds mon entourage, je viens poser ma
question ici...



Pourquoi ici ? A première vue aucun rapport avec ethernet, la
problématique concerne plutôt le wifi et/ou IP et il y a des forums
spécifiques pour chacun de ces thèmes.
Publicité
Poster une réponse
Anonyme