Wifi ... toujours aléatoire

Le
yvette D
Bonjour,

J'avais déjà signalé mon problème de wifi capricieuse et ça continue.
J'ai fait toutes les solutions préconisees sur ce groupe: ça marche mais
quand je rallume le PC ça recommence! détection agent wifi--> agent wifi
connectéagent wifi déconnecté et ça boucle. Si je réinstalle le wifi à
partir du CD de mon FAI (Alice) ça redemarra pour recommencer au prochain
démarrage. L'icone "connexion réseau wifi "(PC avec ondes) est déconnectée,
j'ai bien essayé d'enlever et remettre la carte wifi rien ni fait , je dois
refaire l'installation à chaque démarrage! Qui pourrait m'aider?
Le signal (pendant le laps de temps ou je suis connectée est à 100%).
Merci pour toute aide. Cordialement,
Yvette.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #6624401
mais pourquoi utilises-tu le programme de ton FAI?
la carte ne suffit-elle pas à détecter le réseau?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"yvette D" news:m4AWj.1674$
Bonjour,

J'avais déjà signalé mon problème de wifi capricieuse et ça continue.
J'ai fait toutes les solutions préconisees sur ce groupe: ça marche mais
quand je rallume le PC ça recommence! détection agent wifi--> agent wifi
connecté---agent wifi déconnecté et ça boucle. Si je réinstalle le wifi à
partir du CD de mon FAI (Alice) ça redemarra pour recommencer au prochain
démarrage. L'icone "connexion réseau wifi "(PC avec ondes) est
déconnectée, j'ai bien essayé d'enlever et remettre la carte wifi rien ni
fait , je dois refaire l'installation à chaque démarrage! Qui pourrait
m'aider?
Le signal (pendant le laps de temps ou je suis connectée est à 100%).
Merci pour toute aide. Cordialement,
Yvette.




Yvette
Le #6626101
Bonjour,
C'est la seule solution que j'ai trouvé pour avoir une connexion stable...
jusqu'au prochain démarrage, mais sans savoir pourquoi.
La carte détecte bien le réseau mais la connexion dure moins d'une minute!

Alors? Pourquoi?
Merci .
A+
Yvette.


"Azo4" e4Qsh$
mais pourquoi utilises-tu le programme de ton FAI?
la carte ne suffit-elle pas à détecter le réseau?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"yvette D" news:m4AWj.1674$
Bonjour,

J'avais déjà signalé mon problème de wifi capricieuse et ça continue.
J'ai fait toutes les solutions préconisees sur ce groupe: ça marche mais
quand je rallume le PC ça recommence! détection agent wifi--> agent wifi
connecté---agent wifi déconnecté et ça boucle. Si je réinstalle le wifi à
partir du CD de mon FAI (Alice) ça redemarra pour recommencer au prochain
démarrage. L'icone "connexion réseau wifi "(PC avec ondes) est
déconnectée, j'ai bien essayé d'enlever et remettre la carte wifi rien ni
fait , je dois refaire l'installation à chaque démarrage! Qui pourrait
m'aider?
Le signal (pendant le laps de temps ou je suis connectée est à 100%).
Merci pour toute aide. Cordialement,
Yvette.







Azo4
Le #6629671
il te faut visiter ta box (une adresse du genre http://192.168.x.x ) et voir
les options en particulier "déconnecter après"/"idle time" ....

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Yvette" news:SsEWj.2010$
Bonjour,
C'est la seule solution que j'ai trouvé pour avoir une connexion stable...
jusqu'au prochain démarrage, mais sans savoir pourquoi.
La carte détecte bien le réseau mais la connexion dure moins d'une minute!

Alors? Pourquoi?
Merci .
A+
Yvette.


"Azo4" e4Qsh$
mais pourquoi utilises-tu le programme de ton FAI?
la carte ne suffit-elle pas à détecter le réseau?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"yvette D" news:m4AWj.1674$
Bonjour,

J'avais déjà signalé mon problème de wifi capricieuse et ça continue.
J'ai fait toutes les solutions préconisees sur ce groupe: ça marche mais
quand je rallume le PC ça recommence! détection agent wifi--> agent wifi
connecté---agent wifi déconnecté et ça boucle. Si je réinstalle le wifi
à partir du CD de mon FAI (Alice) ça redemarra pour recommencer au
prochain démarrage. L'icone "connexion réseau wifi "(PC avec ondes) est
déconnectée, j'ai bien essayé d'enlever et remettre la carte wifi rien
ni fait , je dois refaire l'installation à chaque démarrage! Qui
pourrait m'aider?
Le signal (pendant le laps de temps ou je suis connectée est à 100%).
Merci pour toute aide. Cordialement,
Yvette.











Publicité
Poster une réponse
Anonyme