wifi tres special

Le
claudinet
Bonjour
Je suis avec un nouveau ordi portable ASUS sous windows vista et la
connection wifi ne ce fait que SI soit je suis loin de mon modem routeur
(au moins 8 metres) soit si je supprime la sécurité WPA.
Le message est toujours : "problème d'authentification délai d'attente".
Tout me semble bon puisque je me connecte sans problème lorsque je éloigne
du signal, de plus ce nouveau pc possède la fonction "express-gate" qui
permet de lancer internet en 8 secondes et dans ce cas la connexion avec mon
modem routeur est instantanée !! Comprenne qui pourra !! le service âpres
vente Asus ne trouve pas la solution (par courrier).

Pour info un autre ordi portable (medion) sous XP, qui se trouve juste a
cote se connecte sans problème !

Une idée ? et merci d'avance

Claude
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
claude
Le #19280551
Pour ceux que cela interesse, et comme aucune idée n'a été suggérée j'ai
continue mes propres essais et voici le resultat: apres remplacement de
windows vista par windows XP ma connection marche sans probleme. J ai
ensuite remis vista et de nouveau pas de connection wifi lorsque je suis a
petite distance du modem routeur.
VISTA est donc bien le probleme, je vais essayer de placer windows 7 pour
voir le resultat.

Pour contourner mon probleme et continuer avec VISTA, je me suis dit que le
signal etait trop fort et j ai alors placé un tube en cuivre sur une des
deux antennes du modem routeur......la cela marche.....
Je ne saurai probablement jamais pourquoi la saturation de la reception du
signal qui perturbe l authentification, ce fait avec vista et pas avec xp
!!!!!

Bonne nuit a tous


"claudinet" news:u4x15%
Bonjour
Je suis avec un nouveau ordi portable ASUS sous windows vista et la
connection wifi ne ce fait que SI soit je suis loin de mon modem routeur
(au moins 8 metres) soit si je supprime la sécurité WPA.
Le message est toujours : "problème d'authentification délai d'attente".
Tout me semble bon puisque je me connecte sans problème lorsque je éloigne
du signal, de plus ce nouveau pc possède la fonction "express-gate" qui
permet de lancer internet en 8 secondes et dans ce cas la connexion avec
mon modem routeur est instantanée !! Comprenne qui pourra !! le service
âpres vente Asus ne trouve pas la solution (par courrier).

Pour info un autre ordi portable (medion) sous XP, qui se trouve juste a
cote se connecte sans problème !

Une idée ? et merci d'avance

Claude




Jean-Paul
Le #19280641
claude a écrit :
Pour ceux que cela interesse, et comme aucune idée n'a été suggérée j'ai
continue mes propres essais et voici le resultat: apres remplacement de
windows vista par windows XP ma connection marche sans probleme. J ai
ensuite remis vista et de nouveau pas de connection wifi lorsque je suis
a petite distance du modem routeur.
VISTA est donc bien le probleme, je vais essayer de placer windows 7
pour voir le resultat.

Pour contourner mon probleme et continuer avec VISTA, je me suis dit que
le signal etait trop fort et j ai alors placé un tube en cuivre sur une
des deux antennes du modem routeur......la cela marche.....
Je ne saurai probablement jamais pourquoi la saturation de la reception
du signal qui perturbe l authentification, ce fait avec vista et pas
avec xp !!!!!

Bonne nuit a tous



Avec Livebox 2 Mini, j'ai galèré viré le Gestionnaire, malgré cela
quelques problèmes de connexion,j'ai du réinstaller le Gestionnaire car
j'avais perdu la connexion, puis du le revirer. Gestionnaire et vista ne
font pas bon ménage !
Le "kitalacon" ( c'est pas de moi) est une telle m... que je n'ai même
pas essayé avec W7 car il est inutile.
Avec W7 la seule chose que j'ai eu à faire entrer ma clé !
Tout fonctionne a merveille.

--
Cordialement.
Jean-Paul BIBENS
Publicité
Poster une réponse
Anonyme