WIN ME-IE6-Les images n'apparaissent pas

Le
Gastounet
Un Grand Salut à toutes et à tous..

Faisant suite à un gros problème sur ma Tour XP et je passe!
J'utilise un portable qui tourne (encore!!! ) sous Windows Me ..
dernière version parue, je pense!! 4.90.3000 qui date un peu.. comme mon
ancienne connaissance de Me :-((( très peu utilisé depuis 3 ou 4
ans. seulement en voyage et pour les mails..
Il y a donc IE6 .V 6.0.2800.1106 : La dernière ???
Sur certains sites, mais pas tous?? les images n'apparaissent pas et
sont remplacées par leur cadre et dans le coin gauche en haut, juste un
petit cadre avec : un carré, un triangle et un rond en couleurs et
"terminé" dans la barre d'info..
En complément, sur les sites de Yahoo groups, les photos sont bien là..
Les photos et images autres que sous IE aussi

Plus étrange : sur certaines pages : des images apparaissent mais pas
toutes????

Un exemple (C'est pas de la pub!! j'y vais pour les actes d'état-civil
en ligne aux Archives!) :
http://www.cg13.fr/index.html
les 2 images du haut n'y sont pas mais toutes les autres de la page y
sont, et je peux les enregistrer sur le DD??

Dans les options Internet, j'ai essayé de mettre en Sécurité basse sur
quelques sites "défectueux" mis en site de confiance et presque tout
autorisé.

Je ne peux pas dire que çà marche sous IE7 et XP, puisqu'en rade!! Mais
çà marchait bien avant le clash!!

Quelqu'un aurait-il une "bonne" idée à me glisser dans le tuyau???


--
Cordialement Gastounet
"Tout ce qui est excessif est insignifiant"
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gastounet
Le #12828751
Bonjour à tou(te)s

Vous pouvez vous rendormir ;-))
J'ai réinstallé Flash Player et çà marche....
Merci à Christian (Crispra!!) qui a donné l'idée et le lien sur les
news IE7
Il m'a sauver!!! ;-))

--
Cordialement Gastounet
"Tout ce qui est excessif est insignifiant"


Un Grand Salut à toutes et à tous..

Faisant suite à un gros problème sur ma Tour XP... et je passe!
J'utilise un portable qui tourne (encore!!! ) sous Windows Me ..
dernière version parue, je pense!! 4.90.3000 qui date un peu.. comme
mon ancienne connaissance de Me :-((( très peu utilisé depuis 3 ou 4
ans.... seulement en voyage et pour les mails..
Il y a donc IE6 ....V 6.0.2800.1106 : La dernière ???
Sur certains sites, mais pas tous?? les images n'apparaissent pas et
sont remplacées par leur cadre et dans le coin gauche en haut, juste
un petit cadre avec : un carré, un triangle et un rond en
couleurs... et "terminé" dans la barre d'info..
En complément, sur les sites de Yahoo groups, les photos sont bien
là.. Les photos et images autres que sous IE aussi...

Plus étrange : sur certaines pages : des images apparaissent mais pas
toutes????

Un exemple (C'est pas de la pub!! j'y vais pour les actes d'état-civil
en ligne aux Archives!) :
http://www.cg13.fr/index.html
les 2 images du haut n'y sont pas mais toutes les autres de la page y
sont, et je peux les enregistrer sur le DD??

Dans les options Internet, j'ai essayé de mettre en Sécurité basse sur
quelques sites "défectueux" mis en site de confiance et presque tout
autorisé.

Je ne peux pas dire que çà marche sous IE7 et XP, puisqu'en rade!!
Mais çà marchait bien avant le clash!!

Quelqu'un aurait-il une "bonne" idée à me glisser dans le tuyau???


--
Cordialement Gastounet
"Tout ce qui est excessif est insignifiant"


Publicité
Poster une réponse
Anonyme