win qui plante

Le
ric
bonsoir a tous
je viens d'intaller windows 2000 sur la pc d'un ami
pas de probleme a l'instal
mis a jour ok pour le pack 4
mais voila de temps en temps il plante sans raison
il peut planter au lancement d'un programme
ou bien une foie qu'il a fini de demarer
a n'impote qu'el moment et sans raison apparente
sourie figee
je redemarre et la il repart ca peut le faire une ou deux foies apres c bon
(parfois meme pas du tout)
avez vous une idee de ce que je peux faire ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
tof
Le #1074893
bonsoir a tous
je viens d'intaller windows 2000 sur la pc d'un ami
pas de probleme a l'instal
mis a jour ok pour le pack 4
mais voila de temps en temps il plante sans raison
il peut planter au lancement d'un programme
ou bien une foie qu'il a fini de demarer
a n'impote qu'el moment et sans raison apparente
sourie figee
je redemarre et la il repart ca peut le faire une ou deux foies apres c bon
(parfois meme pas du tout)
avez vous une idee de ce que je peux faire ?




tester la mémoire avec memtest
et également regarder sur le site du constructeur de la carte vidéo si
un driver plus récent est disponible

Jean-Pierre Gallais
Le #1074729
Il peut s'agir soit

- d'un problème matériel :

- carte mère

- surchauffe dû au mauvais fonctinnement du ventilateur du processeur ou de
l'alimentation

- mémoire défaillante (memtest permet effectivement de la tester)

- d'un virus : utilise Spybot et Ad-Aware pour tenter d'éradiquer
d'éventuels trojans

Bon courage
Droger Jean-Paul
Le #1074728
Jean-Pierre Gallais a exposé le 1SE faudrait les stocker!7/10/2007 :
Il peut s'agir soit

- d'un problème matériel :

- carte mère

- surchauffe dû au mauvais fonctinnement du ventilateur du processeur ou de
l'alimentation

- mémoire défaillante (memtest permet effectivement de la tester)

- d'un virus : utilise Spybot et Ad-Aware pour tenter d'éradiquer d'éventuels
trojans

Bon courage


tu as plein de correctifs encore ici:

http://www.autourdupc.com/index.php?sPage=/Logiciel/WIN98/WIN98SE.htm

si tu veux continuer à utiliser W

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;


ric
Le #1074725
c win 2000
mais merci
ric
Le #1074724
mercia vous
dans un premier temps je vais telecharger memetest
pour ce qui est d'un virus j'ai la dernier version a jour de kapersky
je vais deja essayer memtest
merci a vous
ric
Le #1076686
bonsoir
me voila de retour
entre temps .....
j'ai voulu installer win 98 grosse pagaille
donc je suis retourne a win 2000
pas de probleme d'instal
il a marche tout l'apres midi sans probleme
j'ai installe le pack 4 moins de 5mn apres il a plante
j'ai telecharge memtest mais impossible de l'ouvrir !!!!!!!!
(le ventillo du micro pross est ok)
merci a vous
Th.A.C
Le #1076685
bonsoir
me voila de retour
entre temps .....
j'ai voulu installer win 98 grosse pagaille
donc je suis retourne a win 2000
pas de probleme d'instal
il a marche tout l'apres midi sans probleme
j'ai installe le pack 4 moins de 5mn apres il a plante
j'ai telecharge memtest mais impossible de l'ouvrir !!!!!!!!
(le ventillo du micro pross est ok)
merci a vous




Memtest n'est pas un fichier à ouvrir tel quel.

Suivant la version téléchargée, tu peux soit générer une disquette de
boot, soit un cdrom de boot.

ric
Le #1076684
premiere explication a mon probleme
c un fichier en zip c pour ca qu'il ne le reconnait pas
je vais donc deja installer de quoi le decompresser
mais pour ce qui est de la memoire j'ai deux barettes donc ce serait strange
que les deux soient hs non ?(bien qu'il n'y a pas que celles la)
merci a toi
Th.A.C
Le #1076527

mais pour ce qui est de la memoire j'ai deux barettes donc ce serait strange
que les deux soient hs non ?(bien qu'il n'y a pas que celles la)
merci a toi



Seul memtest te le dira malheureusement.

Sinon, oriente toi aussi vers un problème d'alim, vérifie que qu'il n'y
a pas de condensateur 'gonflé' sur ta carte, etc...

Les possibilités sont nombreuses...

ric
Le #1076526
salut
voila !!!!!! je reviens un peu
donc ....
j'ai reinstalle win ------>ok
j'ai reinstalle hyperiompro-----> ok
j'ai intalle le pack 4 -----> ok
installation driver de la carte video ----->ok
plantage ...............
redemarrage ---->ok
mise en place d'un antivirus carte wifi annalyse par l'ativirus ok
mise en place du pack office -----> plantage
redemarrage ok
j'ai l'impression qu'il plante moins mais !!!!!!
j'ai tourne le ventillo du micro pros
quand mon ami me l'a donne je l'ai nettoye mais je ne me souviens plus du
sens du ventillo
donc la je l'ai mis pour qu'il soufle sur le micro pros
a suivre !!!!!
il me reste a tester la memoire avec memetest mais il faut que j'installe de
quoi le decompresser
je n'ai pas peu encore le tester car il plantait de plus en plus
ca va etre la prochaine etape
merci tout de meme
Publicité
Poster une réponse
Anonyme