WIN2003 AD SP1 ET SP2

Le
antispyware
Bonjour,

je rencontre un problème de schema entre un CAD 2003 SP1 et un SECONDAIRE en
SP2

lors de l'integration, une erreur nous dis que le schema de la source est
different , il y a la possibilite de utiliser adprep sur le serveur sp1, mais
il y a bcp de serveurs, cela pourrait poser un probleme, car nous n' avons
pas acces.

donc en desinstallant le SP2 le probleme persiste , peut on faire qque chose
du cote de la machine SP2 pour modifier le schema compatible avec le SP1 ?


les infos sur le site concernant l'erreur :
http://support.microsoft.com/kb/917385



des infos ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jonathan BISMUTH
Le #676128
Bonjour,

n'y a t'il pas un problème de vocabulaire entre SP2 et Windows R2?
Qu'entendez vous par pas d'accès? Une fois l'adprep fait, celui-ci est
répliqué à tous les contrôleurs de la forêt

Cordialement,
--
Jonathan BISMUTH
MVP Windows Server - Directory Services
MCSE 2000/ADSI-AutoIT Scripter
Transcript (ID: 691839, code: MCSE2000)
www.portail-mcse.net

"antispyware" message de news:
Bonjour,

je rencontre un problème de schema entre un CAD 2003 SP1 et un SECONDAIRE
en
SP2

lors de l'integration, une erreur nous dis que le schema de la source est
different , il y a la possibilite de utiliser adprep sur le serveur sp1,
mais
il y a bcp de serveurs, cela pourrait poser un probleme, car nous n' avons
pas acces.

donc en desinstallant le SP2 le probleme persiste , peut on faire qque
chose
du cote de la machine SP2 pour modifier le schema compatible avec le SP1 ?


les infos sur le site concernant l'erreur :
http://support.microsoft.com/kb/917385



des infos ?
Merci


Publicité
Poster une réponse
Anonyme