Windows 7 - 32bits : Erreur 619 connexion VPN via Wifi mais OK via Ethernet

Le
jeromep77 Hors ligne
Bonjour,
Faisant partie d'une équipe informatique, je viens de configurer 5 postes identiques. Sur 1 de ces postes, la connexion VPN ne fonctionne pas via le WiFi (erreur 619) mais je n'ai aucun problème lorsque je me connecte via le cable Ethernet.
Les 5 postes sont configurés de la même façon : Windows 7 32 bits. Il sont tous dans le même domaine et sont bien saisies dans l'AD.
Lorsque je connecte les postes depuis mon domicile en WiFi, connexion internet OK et dès que je veux me connecter à la VPN, erreur 619. je désactive le WiFi et me connecte via le cable Ethernet, connexion internet OK puis connexion VPN OK.
Merci d'avance pour votre aide.
Salutations.

Jerome
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #23578451
est-ce que la connexion wifi fonctionne par ailleurs?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

et à votre service sur:
http://answers.microsoft.com/fr-fr?tm98734726420



"jeromep77" news:
Bonjour,
Faisant partie d'une équipe informatique, je viens de configurer 5 postes
identiques. Sur 1 de ces postes, la connexion VPN ne fonctionne pas via le
WiFi
(erreur 619) mais je n'ai aucun problème lorsque je me connecte via le
cable
Ethernet.
Les 5 postes sont configurés de la même façon : Windows 7 32 bits. Il sont
tous
dans le même domaine et sont bien saisies dans l'AD.
Lorsque je connecte les postes depuis mon domicile en WiFi, connexion
internet
OK et dès que je veux me connecter à la VPN, erreur 619. je désactive le
WiFi et
me connecte via le cable Ethernet, connexion internet OK puis connexion
VPN OK.
Merci d'avance pour votre aide.
Salutations.

Jerome
jeromep77 Hors ligne
Le #23578751
Azo4 a écrit le 18/07/2011 à 14h50 :
est-ce que la connexion wifi fonctionne par ailleurs?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

et à votre service sur:
http://answers.microsoft.com/fr-fr?tm98734726420



"jeromep77" a écrit dans le
message de
news:
Bonjour,
Faisant partie d'une équipe informatique, je viens de configurer 5
postes
identiques. Sur 1 de ces postes, la connexion VPN ne fonctionne pas via le
WiFi
(erreur 619) mais je n'ai aucun problème lorsque je me connecte via le
cable
Ethernet.
Les 5 postes sont configurés de la même façon : Windows 7
32 bits. Il sont
tous
dans le même domaine et sont bien saisies dans l'AD.
Lorsque je connecte les postes depuis mon domicile en WiFi, connexion
internet
OK et dès que je veux me connecter à la VPN, erreur 619. je
désactive le
WiFi et
me connecte via le cable Ethernet, connexion internet OK puis connexion
VPN OK.
Merci d'avance pour votre aide.
Salutations.

Jerome




Bonjour,
Oui la connexion WiFi fonctionne sans problème quelque soit l'endroit. Seul la connexion VPN bug (erreur 619).
Merci
Le #23580881
Oui la connexion WiFi fonctionne sans problème quelque soit l'endroit.
Seul la
connexion VPN bug (erreur 619).
Merci




Se peut-il qu'un port particulier (utilisé par le vpn) soit déconnecté ?
jeromep77 Hors ligne
Le #23581071
Anonyme a écrit le 19/07/2011 à 08h29 :
Oui la connexion WiFi fonctionne sans problème quelque soit l'endroit.
Seul la
connexion VPN bug (erreur 619).
Merci





Se peut-il qu'un port particulier (utilisé par le vpn) soit
déconnecté ?


En comparant 2 postes identiques, les ports sont identiques en tout point.
Le #23581611
En comparant 2 postes identiques, les ports sont identiques en tout point.



Et pas masqués par une règle dans un firewall et/ou antivirus ?
jeromep77 Hors ligne
Le #23611751
Anonyme a écrit le 19/07/2011 à 12h48 :
En comparant 2 postes identiques, les ports sont identiques en tout point.




Et pas masqués par une règle dans un firewall et/ou antivirus ?


Bonjour,
Etant en déplacement, je n'ai pu suivre l'évolution de mon post...
Merci pour les réponses.

Le problème persiste même avec antivirus et pare feu désactivés. J'ai fait l'essais en installant XP sur ce poste et là, la connexion VPN fonctionne correctement.

Cordialement
Publicité
Poster une réponse
Anonyme