Windows 7 - 64bits : Gros problème de caisson de basse.

Le
oasis
Bonjour,

Alors voila je me suis acheté un caisson de basse.
(je ne sais pas exactement la marque) equivalant a 1200W, j'ai acheter avec une plage arriere composé de 2 gros HP et 4 speekers(grave/aigus).

Avec sa 2 ampli un de 1500W pour le caisson de basse et un de 400W pour les HP.
Apré avoir passé des H a faire passé tous les cables elle allait bien apré avoir fait environ 20km avec arrivé au magasin, j'ai senti comme une odeur de brulé j'ai donc tout arrété depuis la plus rien a marcher, enfin si mais le caisson de basse fait un bruit bizarre de raisonnance et une sorte de bruit comme une balle de ping pong ki tape dans le caisson.

Mais il continue quand meme avec envoyé des basse (meme moin puissant que avant) alors je me demande si c'est a cause d'un faux contact ou autre chose si vous avez des idées merci de me repondre.

Bonne journée a tousse.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #22040681
*Bonjour oasis*
Tu as tapoté sur ton clavier le message suivant

Bonjour,

Alors voila je me suis acheté un caisson de basse.
(je ne sais pas exactement la marque)... equivalant a 1200W, j'ai
acheter avec une plage arriere composé de 2 gros HP et 4
speekers(grave/aigus).

Avec sa 2 ampli un de 1500W pour le caisson de basse et un de 400W pour
les HP.
Apré avoir passé des H a faire passé tous les cables elle allait bien
apré avoir fait environ 20km avec arrivé au magasin, j'ai senti comme une
odeur de brulé j'ai donc tout arrété depuis la plus rien a marcher, enfin
si mais le caisson de basse fait un bruit bizarre de raisonnance et une
sorte de bruit comme une balle de ping pong ki tape dans le caisson.

Mais il continue quand meme avec envoyé des basse (meme moin puissant que
avant) alors je me demande si c'est a cause d'un faux contact ou autre
chose si vous avez des idées merci de me repondre.

Bonne journée a tousse.



Si tu as acheté ton caisson récemment, retour au magasin pour faire jouer la
garantie.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
olegna
Le #22101501
Dans le message : ,
oasis a écrit :
Bonjour,

Alors voila je me suis acheté un caisson de basse.
(je ne sais pas exactement la marque)... equivalant a 1200W, j'ai
acheter avec une plage arriere composé de 2 gros HP et 4
speekers(grave/aigus).

Avec sa 2 ampli un de 1500W pour le caisson de basse et un de 400W
pour les HP.
Apré avoir passé des H a faire passé tous les cables elle allait bien
apré avoir fait environ 20km avec arrivé au magasin, j'ai senti comme
une odeur de brulé j'ai donc tout arrété depuis la plus rien a
marcher, enfin si mais le caisson de basse fait un bruit bizarre de
raisonnance et une sorte de bruit comme une balle de ping pong ki
tape dans le caisson.

Mais il continue quand meme avec envoyé des basse (meme moin puissant
que avant) alors je me demande si c'est a cause d'un faux contact ou
autre chose si vous avez des idées merci de me repondre.

Bonne journée a tousse.



Ceci n'est pas un problème informatique!!
Il est incroyable que tu n'aies pas trouvé tout seul la solution que t'a
suggéré Jacquouille.

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/
Ludo
Le #22102641
Le Tue, 11 May 2010 15:48:36 +0200, "olegna"

Ceci n'est pas un problème informatique!!




Arrête de dire n'importe quoi :
C'est bien connu que W7 fusille les caissons de basse !
Ptdr ...
olegna
Le #22103231
Dans le message : ,
Ludo a écrit :
Le Tue, 11 May 2010 15:48:36 +0200, "olegna"

Ceci n'est pas un problème informatique!!




Arrête de dire n'importe quoi :
C'est bien connu que W7 fusille les caissons de basse !
Ptdr ...



On n'en rien à foutre de tes affirmations gratuites!! Connais-tu la
solution?? C'est surement un problème matériel. Un matériel pourri n'a pas
besoin de Windows 7 pour tomber en panne!!

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/
Ludo
Le #22110671
Le Tue, 11 May 2010 21:26:38 +0200, "olegna"

Ceci n'est pas un problème informatique!!




Arrête de dire n'importe quoi :
C'est bien connu que W7 fusille les caissons de basse !
Ptdr ...



On n'en rien à foutre de tes affirmations gratuites!! Connais-tu la
solution?? C'est surement un problème matériel. Un matériel pourri n'a pas
besoin de Windows 7 pour tomber en panne!!



Tu es vraiment atteint pour ne pas constater
que ma réponse est humoristique...

Re-ptdr
Bebert
Le #22155691
Si t'as mis ça derrière un ordi t'es fort! si t'as mis ça dans une bagnole
t'es fou!
Salut


"oasis"
Bonjour,




Alors voila je me suis acheté un caisson de basse.
(je ne sais pas exactement la marque)... équivalant a 1200W, j'ai acheté
avec
une plage arrière composée de 2 gros HP et 4 speekers(grave/aigus).

Avec ça 2 ampli un de 1500W pour le caisson de basse et un de 400W pour
les
HP.
Après avoir passé des H à faire passer tous les câbles elle allait bien
après
avoir fait environ 20km avec arrivé au magasin, j'ai senti comme une odeur
de
brulé j'ai donc tout arrêté depuis là plus rien a marché, enfin si mais le
caisson de basse fait un bruit bizarre de résonnance et une sorte de bruit
comme une balle de ping-pong qui tape dans le caisson.

Mais il continue quand même avec à envoyer des basse (même moins puissant
qu’
avant) alors je me demande si c'est à cause d'un faux contact ou autre
chose si
vous avez des idées merci de me répondre.

Bonne journée a tous.
Publicité
Poster une réponse
Anonyme