Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #18507641
Le 28.01.09, AlainPasDeSpam a supposé :
Bonjour
tenté pour installer la 7
pas trouvé de forum
@lain



Il y a des dizaines, centaines de milliers que l'ont installée, dont
moi. Il est conseillé de ne pas l'installer sur son appareil principal,
mais lorque l'on n'a qu'un Pc, comment faire ? Je l'avais installée sur
2 Pc, dont mon principal. Je l'ai supprimée car 3 Os sur le même disque
c'est contraignant, je l'ai laissée sur mon iMac et ça fonctionne très
bien.
Mais c'est assez facile à faire, tu laisses une partition vierge pour
la bêta, le multiboot fonctionne très bien, tu laisses ton Os actuel
par défaut.
Tu trouveras des informations ici :
http://www.microsoft.com/windows/windows-7/beta-download.aspx
et ailleurs par d'autres intervenants.
Webinter
Le #18508091
AlainPasDeSpam à hiéroglyphé sur ma banquise :
Bonjour
tenté pour installer la 7
pas trouvé de forum



et moi aussi suis tenté, mais y a pas en français :'( :-@
Mµsoft ne propose que :
anglais, allemand, japonais, arabe* et hindi*

--
Joël...
P
Le #18510921
Hello AlainPasDeSpam !
Bonjour
tenté pour installer la 7
pas trouvé de forum
@lain



Vous pouvez l'installer sous VPC 2007 ou VirtualBox
Il n'y a pas de forum en français mais seulement en anglais
ou alors des forums de particuliers !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Paulchen
Le #18512391
Hello Georges,

Comment vois-tu le LAN depuis Win7 sous VBox ?
Je n'y arrive pas de façon stable (ça marche une fois sur 10).
--
Paulchen

" [MS-MVP]"
Hello AlainPasDeSpam !
Bonjour
tenté pour installer la 7
pas trouvé de forum
@lain



Vous pouvez l'installer sous VPC 2007 ou VirtualBox
Il n'y a pas de forum en français mais seulement en anglais
ou alors des forums de particuliers !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




P
Le #18512591
Hello Paulchen !

Comment vois-tu le LAN depuis Win7 sous VBox ?
Je n'y arrive pas de façon stable (ça marche une fois sur 10).



Le mieux c'est encore en image !
http://saamu.net/topic1100.html
Intel Pro / 1000 MT Desktop 82540 EM
Adaptateur réseau hôte

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Paulchen
Le #18513371
Merci Georges,

Ça ne m'aide pas.

Depuis W7 sous Vbox, je ne vois pas toujours le PC hôte sous XP,
mais je vois le PC voisin qui est sous Vista.
Je n'ai pas fait de groupe, ça ne marche pas sous XP.
Les PC réels sont connectés à un Routeur-switch-modem-ADSL-Netgear.

Je n'ai aucun problème avec W7 sous VPC ou sous VMware.
Ma question est donc spécifiquement VBox.

J'ai bien "Adaptateur réseau hôte" et non NAT.
Les seules fois où ça a marché, c'était en activant NETBIOS
dans les options WINS mais au redémarrage suivant ça ne repartait pas.
--
Paulchen

" [MS-MVP]"
Hello Paulchen !

Comment vois-tu le LAN depuis Win7 sous VBox ?
Je n'y arrive pas de façon stable (ça marche une fois sur 10).



Le mieux c'est encore en image !
http://saamu.net/topic1100.html
Intel Pro / 1000 MT Desktop 82540 EM
Adaptateur réseau hôte

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




P
Le #18513621
Hello Paulchen !

Depuis W7 sous Vbox, je ne vois pas toujours le PC hôte sous XP,
mais je vois le PC voisin qui est sous Vista.
Je n'ai pas fait de groupe, ça ne marche pas sous XP.
Les PC réels sont connectés à un Routeur-switch-modem-ADSL-Netgear.



Je n'ai aucun problème avec W7 sous VPC ou sous VMware.
Ma question est donc spécifiquement VBox.




OK, c'est déjà plus précis ! Le PC hôte sous XP, il est pro ou home ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Paulchen
Le #18513791
home, mais je ne vois pas en quoi cette info peut aider.
--
Paulchen

" [MS-MVP]"
Hello Paulchen !



OK, c'est déjà plus précis ! Le PC hôte sous XP, il est pro ou home ?


P
Le #18514971
Hello Paulchen !
home, mais je ne vois pas en quoi cette info peut aider.



Si parce que dans home on n'a que le partage simple

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Paulchen
Le #18514951
et alors ?
Mon host n'est pas en cause, tout le reste du réseau le voit.
Y compris W7 s'il est sous VPC ou VMware.
--
Paulchen

" [MS-MVP]"
Hello Paulchen !
home, mais je ne vois pas en quoi cette info peut aider.



Si parce que dans home on n'a que le partage simple

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Publicité
Poster une réponse
Anonyme