Windows defender désactivé après rebbot système

Le
jcdumont
Bonjour,

J'ai Vista pro (upgrade de XPpro avec la protection Windows LiveOnecare .
Pas d'autre protection anti spyware au autre (seul Spyboot utilisé
périodiquement tous les mois)

A chaque démarrage de Vista Defender est désactivé, si je revalide parfois
il demande une mise au jour d'autre fois non et reste opérationnel tant que
le système n'est pas réinitialisé.

Pourquoi ce défaut?

--
jcd
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
j
Le #760634
Bonjour à tous !

"jcdumont" a écrit dans le message
news:

Bonjour,

J'ai Vista pro (upgrade de XPpro avec la protection Windows LiveOnecare .
Pas d'autre protection anti spyware au autre (seul Spyboot utilisé
périodiquement tous les mois)

A chaque démarrage de Vista Defender est désactivé, si je revalide parfois
il demande une mise au jour d'autre fois non et reste opérationnel tant
que
le système n'est pas réinitialisé.

Pourquoi ce défaut?


NB/ il existe ce NG Vista sécurité --»

http://www.guwiv.com/portal/forums/9/ShowForum.aspx

amha, c'est normal car WLOCare contient ~ WDefender pas besoin d'une installation de WD à côté / si c'est ton cas ---»

cf. http://www.guwiv.com/portal/forums/thread/2691.aspx

et dis-ns :o)


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
news://msnews.microsoft.com/microsoft.public.fr.windows.vista.securite

jcdumont
Le #760633
Merci ,

C'est ma perception de la situation après avoir recherché sur des pages MS
etsur guwiv comme tu mentionne les liens.
J'ai par contre envoyé un mail au support MS pour savoir comment enlever
Defender car il n'y a pas de desinstall de ce module.




--
jcd


"" wrote:

Bonjour à tous !

"jcdumont" a écrit dans le message
news:

Bonjour,

J'ai Vista pro (upgrade de XPpro avec la protection Windows LiveOnecare .
Pas d'autre protection anti spyware au autre (seul Spyboot utilisé
périodiquement tous les mois)

A chaque démarrage de Vista Defender est désactivé, si je revalide parfois
il demande une mise au jour d'autre fois non et reste opérationnel tant
que
le système n'est pas réinitialisé.

Pourquoi ce défaut?


NB/ il existe ce NG Vista sécurité --»

http://www.guwiv.com/portal/forums/9/ShowForum.aspx

amha, c'est normal car WLOCare contient ~ WDefender > pas besoin d'une installation de WD à côté / si c'est ton cas ---»

cf. http://www.guwiv.com/portal/forums/thread/2691.aspx

et dis-ns :o)


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
news://msnews.microsoft.com/microsoft.public.fr.windows.vista.securite





Luc
Le #760632
a écrit...

NB/ il existe ce NG Vista sécurité --»

http://www.guwiv.com/portal/forums/9/ShowForum.aspx


et microsoft.public.fr.windows.vista.securite, il sent le gaz ? ;-)

Si les MVP coupent la branche sur laquelle ils sont assis..... tu devines la
suite...

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Luc
Le #760631
jcdumont a écrit...

Bonjour,


Bonjour,

[...] (seul Spyboot utilisé périodiquement tous les mois) [...]


...Remarque au passage...
Surtout, n'active pas la fonction de vaccination de Spybot, elle est à
l'origine d'un très fort ralentissement de Windows Mail.
http://www.faqoe.com/index.php?bas=/rep/wmlent.html

Il y a des vaccins qui rendent malades l'organisme qu'ils sont censés
protéger !

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Luc
Le #760630
jcdumont a écrit...

Merci ,

C'est ma perception de la situation après avoir recherché sur des
pages MS etsur guwiv comme tu mentionne les liens.
J'ai par contre envoyé un mail au support MS pour savoir comment
enlever Defender car il n'y a pas de desinstall de ce module.


WD fait partie intégrante de Windows. Il est désactivé tant que WL OneCare a
pris le relai de la protection antispy (entre autres). Pourquoi vouloir
désinstaller WD ? Il ne mange pas de pain.... et si tu venais à décider de
désinstaller WLOC, WD reprendrait du service.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

jcdumont
Le #760365
Merci Luc,

Spyboot effectivement pas de vaccination

OK pour Defender si je cherchais à l'enlever c'est pour éviter ces boublons
parfois nocifs comme d'avoir deux antivirus qui se perturbent. On tente de
choisi celui que l'on pense le meilleur et c'est tout.

Je vais donc laisser Defenser non actif et clore ce sujet

--
jcd


"Luc" wrote:

jcdumont a écrit...

Bonjour,


Bonjour,

[...] (seul Spyboot utilisé périodiquement tous les mois) [...]


...Remarque au passage...
Surtout, n'active pas la fonction de vaccination de Spybot, elle est à
l'origine d'un très fort ralentissement de Windows Mail.
http://www.faqoe.com/index.php?bas=/rep/wmlent.html

Il y a des vaccins qui rendent malades l'organisme qu'ils sont censés
protéger !

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




j
Le #760364
re'

"Luc" a écrit dans le message
news:

a écrit...

NB/ il existe ce NG Vista sécurité --»

http://www.guwiv.com/portal/forums/9/ShowForum.aspx




et microsoft.public.fr.windows.vista.securite, il sent le gaz ? ;-)

Si les MVP coupent la branche sur laquelle ils sont assis..... tu devines
la suite...



ET ma signature, tu l'as lue ?? ;-)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
news://msnews.microsoft.com/microsoft.public.fr.windows.vista.securite


Luc
Le #760363
a écrit...

re'

"Luc" a écrit dans le message
news:

a écrit...

NB/ il existe ce NG Vista sécurité --»

http://www.guwiv.com/portal/forums/9/ShowForum.aspx




et microsoft.public.fr.windows.vista.securite, il sent le gaz ? ;-)

Si les MVP coupent la branche sur laquelle ils sont assis..... tu
devines la suite...



ET ma signature, tu l'as lue ?? ;-)


Non, comme tout le monde ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Guy
Le #788665
Aprés avoir passé les épreuves des progammes qui ne fonctionnaient plus sous
Vista ce qui m'a pris 2 jours,,
j'ai envigé de reprendre mes petites activitées de loiir de retraité.
Mes loisirs sont musique et montage Vidéo.
J'ai 3 disque durs sur tiroirs extractibles.
I disque pour intenet , faire mes ccomptes et divers , un disque pour la
vidéo et un disque pour la musique
Vos avez compris pourquoi 3 disques ,,parcque par exemple l'activitée
Vidéo n'a pas besoi d'être encombré de progammas de musique ou autres et ne
pas me retrouver avec des DLL ecrites inutilement et ralenissent le système.
Bref c'est mon choix .

Mais surprise ,, je fini de faire mes comptes et je boute sur le disque
vidéo...au bout d'un moment on me demande d'activer ma licence par téléphone
alors qu'elle
a été déjà activée auparavent quand j'étais sur le disuqe où je faisait mes
comptes.
Discipliné je téléphone on me réactive la licence.
Le lendemain je boute sur le disque ou je fais mes comptes et surfe et à
nouveau license à activer...je retéléphone on réactive, et là on dis que
chaque fois que je bouteraid'aub disque à l'autre il faudra téléphoner pour
réactiver.
Je téléphone à microsoft France (numéro payant) et on m dis qu'i n'y a pas
d'autre solution et qu'il faudra téléphoner à chaque boot pour réactiver.
Ce qiui signifie que je vas téléphoner à microsot pour activer ma licence
1 ; 2 ; ou 3 fois par jouir....et je dois accepter çà...
En tout cas je me fais un devoir d'aller sur les forums et prévenir les
futurs acheteurs de Vista car c'est du lourd de chez lourd cette histoire
d'activation
Joel CHAUDY [MS]
Le #788664
Bonjour Guy,

Bienvenue dans le newsgroup public Microsoft dédié à ‘securite'.
Le message que vous avez posté sur ce newsgroup semble plutôt concerner le
newsgroup suivant ‘vista.securite'. Nous vous prions de bien vouloir poster
à nouveau votre message dans le NG approprié pour que vous puissiez obtenir
des réponses plus rapidement.

En vous remerciant par avance de votre compréhension, nous vous informons de
la suppression de votre message dans les 24h et espérons vous relire bientôt
dans les newsgroups publics Microsoft.

Cordialement,

Joël Chaudy
Responsable de la relation avec les Communautés techniques
Microsoft France

PS. Pour me répondre, retirer « online. » de l’adresse email utilisée pour
la diffusion de ce message.


"Guy" news:
Publicité
Poster une réponse
Anonyme