windows internet explorer

Le
terragasta
bonjour,j'ai vista familiale premium.
une fois lancé IE7 et ouvert sans problème, j'ai en plus une page blanche
qui s'ouvre ensuite "Windows internet explorer". complètement blanche
sans aucune barre ou autre information; je la ferme..mais c'est lassant!
comment corriger cela?
d'avance merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #18893561
terragasta wrote:
bonjour,j'ai vista familiale premium.
une fois lancé IE7 et ouvert sans problème, j'ai en plus une page
blanche qui s'ouvre ensuite "Windows internet explorer"....
complètement blanche sans aucune barre ou autre information; je la
ferme.....mais c'est lassant! comment corriger cela?
d'avance merci



Bonjour
Encore un malware qui sévit ?
Essaie MBAM :
http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php
Conserve le log, en fin de scan.
Si ça remarche, envoie nous le STP.
Pour voir ce qui fait ça.
En espérant qu'il s'agit de cela.
Herser
terragasta
Le #18896501
"Herser" e$zjW4$
terragasta wrote:
bonjour,j'ai vista familiale premium.
une fois lancé IE7 et ouvert sans problème, j'ai en plus une page
blanche qui s'ouvre ensuite "Windows internet explorer"....
complètement blanche sans aucune barre ou autre information; je la
ferme.....mais c'est lassant! comment corriger cela?
d'avance merci



Bonjour
Encore un malware qui sévit ?
Essaie MBAM :
http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php
Conserve le log, en fin de scan.
Si ça remarche, envoie nous le STP.
Pour voir ce qui fait ça.
En espérant qu'il s'agit de cela.
Herser
bonsoir et merci pour la réponse,
j'utilise MBAM toutes les semaines et le problème est toujours là.




Le Claude
Le #18897681
Salut,

L'ami Herser t'a donné une bonne solution, malheureusement et tu le
constates, parfois l'élimination de la sale bête ne suffit pas, telle
l'Hydre de Lerne, elle se régénère.
Je vais te donner la solution que j'avais employée avec Spy Boot (je ne
connais pas MBAM que préconise Herser).
Un Scan bien sur l'effacement des nuisibles, la vaccination et quand le
salopard revient, un nouveau scan de SB le repère, en ce cas, un clic droit
sur la ligne te permet d'aller dans le Registre, trouver la ou les clefs qui
le pilotent. Un effacement et le tour est joué. Bien entendu prendre les
précautions d'usage : faire une sauvegarde des clefs effacées par [Fichier
==> Exporter] pour le cas où l'on aurait eu la main trop lourde.-:)

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"terragasta" message de news:uoMVNV$
bonjour,j'ai vista familiale premium.
une fois lancé IE7 et ouvert sans problème, j'ai en plus une page blanche
qui s'ouvre ensuite "Windows internet explorer".... complètement blanche
sans aucune barre ou autre information; je la ferme.....mais c'est
lassant!
comment corriger cela?
d'avance merci



MCI
Le #18900981
Salut !

Juste un petit complément : effectuer le scan en étant en mode sans
échecs augmente les chances d'élimination des bébêtes.
C'est valable pour SpyBot Search & Destroy. Je ne sais pas pour MBAM,
mais il y a des chances que ce soit vrai également.

--
@-salutations
--
Michel Claveau
Herser
Le #18901741
MCI wrote:
Salut !

Juste un petit complément : effectuer le scan en étant en mode sans
échecs augmente les chances d'élimination des bébêtes.
C'est valable pour SpyBot Search & Destroy. Je ne sais pas pour MBAM,
mais il y a des chances que ce soit vrai également.

--
@-salutations




Salut Michel
J'ai longtemps conseillé le mode sans échec avec MBAM
J'ai un doute :
http://www.commentcamarche.net/faq/sujet-15773-logiciel-malwarebytes-anti-malware
Le site "commentcamarche" a une certaine expérience en matière de
désinfection.
S'il déconseille, je me dis qu'il y a une raison
Et la raison pourrait être la même qui fait conseiller le mode SE
Mais côté face
Certains processus ne se lancent pas en mode SE, et ne bloque pas la
suppression.
Mais, on peut aussi dire qu'on ne les voit pas et cela gêne la détesction

Herser
MCI
Le #18903631
Bonsoir !

Effectivement, pour les scans mémoire, les processus non activés ne
pourront pas être détectés.
Pour SBSD, la partie "registre" est beaucoup plus importante que la
partie mémoire. Ce qui peut influer, avec ce logiciel. De plus, dans
certains cas de problèmes, SBSD propose un scan au redémarrage, ce qui
revient à peu près au mode SE.

Pour MBAM, finalement, le mieux serait de faire deux scans : un en SE,
l'autre en normal.

En tout cas, la réflexion est intéressante. Merci d' avoir provoquée.

--
@-salutations
--
Michel Claveau
terragasta
Le #18906831
bonjour,

j'ai passé MBAM en mode sans échec et SPYBOT en session administrateur :
rien à signaler, pas de mouchard, pas d'infection....
mais au redémarrage de l'ordi et d'IE7.....la page blanche ne s'est pas
ouverte; miracle! j'avais ce problème depuis au moins 3 mois....
merci pour vos ondes positives!!
terragasta

"Le Claude" de news: %
Salut,

L'ami Herser t'a donné une bonne solution, malheureusement et tu le
constates, parfois l'élimination de la sale bête ne suffit pas, telle
l'Hydre de Lerne, elle se régénère.
Je vais te donner la solution que j'avais employée avec Spy Boot (je ne
connais pas MBAM que préconise Herser).
Un Scan bien sur l'effacement des nuisibles, la vaccination et quand le
salopard revient, un nouveau scan de SB le repère, en ce cas, un clic
droit sur la ligne te permet d'aller dans le Registre, trouver la ou les
clefs qui le pilotent. Un effacement et le tour est joué. Bien entendu
prendre les précautions d'usage : faire une sauvegarde des clefs effacées
par [Fichier ==> Exporter] pour le cas où l'on aurait eu la main trop
lourde.-:)

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"terragasta" message de news:uoMVNV$
bonjour,j'ai vista familiale premium.
une fois lancé IE7 et ouvert sans problème, j'ai en plus une page blanche
qui s'ouvre ensuite "Windows internet explorer".... complètement blanche
sans aucune barre ou autre information; je la ferme.....mais c'est
lassant!
comment corriger cela?
d'avance merci






Publicité
Poster une réponse
Anonyme