Windows live mail beta

Le
bob1152
Bonjour,
Après installation de WLM beta et à l'ouverture , j'ai le message suivant"le
premier démarrage de WLM nécessite une connection. connecter vous à internet
et réessayer (0x80048883) je fais ok et j'ai le message "impossible de
démarrer WLM car msmail.dll n'a pas pu ^etre initialisé. WLM n'est pas
installé correctement.
J'ai supprimé et réinstallé mais toujours le même message.
Pouvez vous m'aider
Merçi
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1221605
bob1152 a écrit...

Bonjour,


Bonjour,

Après installation de WLM beta et à l'ouverture , j'ai le message
suivant"le premier démarrage de WLM nécessite une connection.
connecter vous à internet et réessayer (0x80048883) je fais ok et
j'ai le message "impossible de démarrer WLM car msmail.dll n'a pas pu
^etre initialisé. WLM n'est pas installé correctement.
J'ai supprimé et réinstallé mais toujours le même message.


Est-ce que tu as bien installé la dernière version, autrement dit, est-ce
que tu as téléchargé via http://get.live.com/betas/maildesktop_betas ?

Est-ce que Windows Live Mail est autorisé dans ton parefeu ?

Pouvez vous m'aider
Merçi


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

bob1152
Le #1221196
Bonjour Luc,
Merçi pour ta réponse mais le fichier est bien installé et c'est à
l'ouverture que j'ai ce probleme.

"Luc" news:
bob1152 a écrit...

Bonjour,


Bonjour,

Après installation de WLM beta et à l'ouverture , j'ai le message
suivant"le premier démarrage de WLM nécessite une connection.
connecter vous à internet et réessayer (0x80048883) je fais ok et
j'ai le message "impossible de démarrer WLM car msmail.dll n'a pas pu
^etre initialisé. WLM n'est pas installé correctement.
J'ai supprimé et réinstallé mais toujours le même message.


Est-ce que tu as bien installé la dernière version, autrement dit, est-ce
que tu as téléchargé via http://get.live.com/betas/maildesktop_betas ?

Est-ce que Windows Live Mail est autorisé dans ton parefeu ?

Pouvez vous m'aider
Merçi


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #1221191
bob1152 a écrit...

Bonjour Luc,


Bonjour bob1152,

Merçi pour ta réponse mais le fichier est bien installé et c'est à
l'ouverture que j'ai ce probleme.


J'entends bien mais ça ne répond pas aux 2 questions que je t'ai
posées.... 2 questions qui sont aussi 2 suggestions susceptibles de régler
le problème :

Est-ce que tu as bien installé la dernière version, autrement dit, est-ce
que tu as téléchargé via http://get.live.com/betas/maildesktop_betas ?

remarque : ici, un désinstalleur des Windows Live Bêta
http://download.microsoft.com/download/2/3/0/23036331-516d-4c7e-b9ac-31554a2fec06/WL-Beta-remove.zip
pour forcer la réinstallation (sans perte des messages). Attention,
d'autres programmes WL Bêtas (comme Writer) devront être réinstallés.


Est-ce que Windows Live Mail est autorisé dans ton parefeu ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

bob1152
Le #1069295
Bonjour,
J'avais bien installé la derniére version;
J'ai désinstallé avec ton lien (writer n'a pas été désinstallé) et j'ai
réinstallé avec ton lien mais tjs le même message.
Merçi pour ton aide
"Luc" news:
bob1152 a écrit...

Bonjour Luc,


Bonjour bob1152,

Merçi pour ta réponse mais le fichier est bien installé et c'est à
l'ouverture que j'ai ce probleme.


J'entends bien mais ça ne répond pas aux 2 questions que je t'ai
posées.... 2 questions qui sont aussi 2 suggestions susceptibles de régler
le problème :

Est-ce que tu as bien installé la dernière version, autrement dit, est-ce
que tu as téléchargé via http://get.live.com/betas/maildesktop_betas ?

remarque : ici, un désinstalleur des Windows Live Bêta
http://download.microsoft.com/download/2/3/0/23036331-516d-4c7e-b9ac-31554a2fec06/WL-Beta-remove.zip
pour forcer la réinstallation (sans perte des messages). Attention,
d'autres programmes WL Bêtas (comme Writer) devront être réinstallés.


Est-ce que Windows Live Mail est autorisé dans ton parefeu ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1069138
bob1152 a écrit...

Bonjour,


Bonjour,

J'avais bien installé la derniére version;
J'ai désinstallé avec ton lien (writer n'a pas été désinstallé) et
j'ai réinstallé avec ton lien mais tjs le même message.


et l'autorisation dans le pare-feu ?

Merçi pour ton aide


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

bob1152
Le #1068970
autorisation dans le pare feu mais même si je désactive celui çi j'ai tjs e
même message
"Luc" news:
bob1152 a écrit...

Bonjour,


Bonjour,

J'avais bien installé la derniére version;
J'ai désinstallé avec ton lien (writer n'a pas été désinstallé) et
j'ai réinstallé avec ton lien mais tjs le même message.


et l'autorisation dans le pare-feu ?

Merçi pour ton aide


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme