Windows Mail - Blocage de sécurité de Windows

Le
Xavier Oger
Bonjour,

J'utilise Windows Mail comme client de messagerie avec Orange comme
fournisseur d'accès internet.
Depuis 2 jours, à chaque connexion "Envoyer/Recevoir", une fenêtre de
sécurité Windows apparair constamment me demandant mon nom d'utilisateur et
mot de passe.
En entrant ceux-ci, l'autorisation de connexion à pop.orange.fr ne
s'effectue pas et la même fenêtre de sécurité réapparait en me redemandant
nom d'utilisateur et mot de passe.
Le message d'erreur est:
Compte : 'pop.orange.fr', Serveur : 'pop.orange.fr', Protocole : POP3,
Réponse du serveur : '-ERR [AUTH] Invalid login/password pair', Port : 110,
Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur :
0x800CCC92

Je précise que sur le webmail (messagerie sur Orange.fr) mes messages sont
reçus normalement.

J'ai cheché une solution sur Microsoft sans succès; de plus liaison
téléphonique pendant plus d'1h avec le service clients d'Orange sans succès
également. Ils disent que cela vient de l'application.

Pourriez-vous m'aider à résoudre ce souci

Merci beaucoup de votre coopération
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #5896771
Xavier Oger a écrit...

Bonjour,

J'utilise Windows Mail comme client de messagerie avec Orange comme
fournisseur d'accès internet.
Depuis 2 jours, à chaque connexion "Envoyer/Recevoir", une fenêtre de
sécurité Windows apparair constamment me demandant mon nom
d'utilisateur et mot de passe.
En entrant ceux-ci, l'autorisation de connexion à pop.orange.fr ne
s'effectue pas et la même fenêtre de sécurité réapparait en me
redemandant nom d'utilisateur et mot de passe.
Le message d'erreur est:
Compte : 'pop.orange.fr', Serveur : 'pop.orange.fr', Protocole :
POP3, Réponse du serveur : '-ERR [AUTH] Invalid login/password pair',
Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90,
Numéro d'erreur : 0x800CCC92

Je précise que sur le webmail (messagerie sur Orange.fr) mes messages
sont reçus normalement.

J'ai cheché une solution sur Microsoft sans succès; de plus liaison
téléphonique pendant plus d'1h avec le service clients d'Orange sans
succès également. Ils disent que cela vient de l'application....

Pourriez-vous m'aider à résoudre ce souci


4 témoignages rencontrés ce matin.

Il semble qu'il y ait des problèmes d'authentification sur le serveur
d'Orange aujourd'hui donc si "ça marchait avant", le mieux est de ne toucher
à rien et attendre un peu.

Tu peux tout de même vérifier la bon paramétrage de ton compte courrier
http://assistance.orange.fr/2117

Merci beaucoup de votre coopération


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #5900261
Salut !

Je confirme un problème chez Wana/Orange.
Mais, cela ne concerne que le compte principal. Les comptes secondaires
fonctionnent correctement.


DERNIERE MINUTE : c'est rétabli. Problème réglé.

@+

Michel Claveau
Ferprod
Le #5900201
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:%
Salut !

Je confirme un problème chez Wana/Orange.
Mais, cela ne concerne que le compte principal. Les comptes secondaires
fonctionnent correctement.


DERNIERE MINUTE : c'est rétabli. Problème réglé.

@+

Michel Claveau



Bonjour à vous tous.

Chez moi cela n' est toujours pas en fonction.
Le compte principal est toujours bloqué à 15:31 ce 21.04.2008

Amicalement

Ferprod

norbert
Le #5913391
Bonjour à tous

c'est rétabli pour moi aussi, à 16h 45
bon après midi à tous

Norbert
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:%
Salut !

Je confirme un problème chez Wana/Orange.
Mais, cela ne concerne que le compte principal. Les comptes secondaires
fonctionnent correctement.


DERNIERE MINUTE : c'est rétabli. Problème réglé.

@+

Michel Claveau



Pierre TORRIS
Le #5913381
MCI (ex do ré Mi chel la si do) [MVP] a écrit dans ce message

Bonjour,

Je confirme un problème chez Wana/Orange.
Mais, cela ne concerne que le compte principal. Les comptes secondaires
fonctionnent correctement.


Et bien, pour ma part, c'est un seul compte secondaire (parmis les 4) !

DERNIERE MINUTE : c'est rétabli. Problème réglé.


Pas encore pour moi.

--
Bien à vous. Pierre TORRIS
www.ptorris.com

Xavier Oger
Le #5923731
Merci beaucoup des réponses.

Toutefois, j'ai toujours le problème décrit ci-dessous tant sur le compte
principal que sur les comptes secondaires.
De plus, la configuration du compte a été complètement vérifiée; elle est
correcte.

Pourriez-vous m'aider à résoudre ce souci

Cordialement

Xavier


"Luc" news:
Xavier Oger a écrit...

Bonjour,

J'utilise Windows Mail comme client de messagerie avec Orange comme
fournisseur d'accès internet.
Depuis 2 jours, à chaque connexion "Envoyer/Recevoir", une fenêtre de
sécurité Windows apparair constamment me demandant mon nom
d'utilisateur et mot de passe.
En entrant ceux-ci, l'autorisation de connexion à pop.orange.fr ne
s'effectue pas et la même fenêtre de sécurité réapparait en me
redemandant nom d'utilisateur et mot de passe.
Le message d'erreur est:
Compte : 'pop.orange.fr', Serveur : 'pop.orange.fr', Protocole :
POP3, Réponse du serveur : '-ERR [AUTH] Invalid login/password pair',
Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90,
Numéro d'erreur : 0x800CCC92

Je précise que sur le webmail (messagerie sur Orange.fr) mes messages
sont reçus normalement.

J'ai cherché une solution sur Microsoft sans succès; de plus liaison
téléphonique pendant plus d'1h avec le service clients d'Orange sans
succès également. Ils disent que cela vient de l'application....

Pourriez-vous m'aider à résoudre ce souci





4 témoignages rencontrés ce matin.

Il semble qu'il y ait des problèmes d'authentification sur le serveur
d'Orange aujourd'hui donc si "ça marchait avant", le mieux est de ne
toucher à rien et attendre un peu.

Tu peux tout de même vérifier la bon paramétrage de ton compte courrier
http://assistance.orange.fr/2117

Merci beaucoup de votre coopération


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #5923721
Xavier Oger a écrit...

Merci beaucoup des réponses.

Toutefois, j'ai toujours le problème décrit ci-dessous tant sur le
compte principal que sur les comptes secondaires.
De plus, la configuration du compte a été complètement vérifiée; elle
est correcte.

Pourriez-vous m'aider à résoudre ce souci


À part attendre que le serveur d'Orange tombe en marche, je ne vois pas.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Michel Doucet
Le #5923701
Bonjour/soir, le Mon, 21 Apr 2008 18:48:31 +0200, *Luc* a caressé son
clavier pour nous dire dans le message suivant:

À part attendre que le serveur d'Orange tombe en marche, je ne vois pas.


Le serveur pop Orange marche très bien pour le moment ... sous Linux

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/

Xavier Oger
Le #5923691
A ma connaissance, le serveur d'Orange fonctionne. En tout cas, je viens
d'essayer et la messagerie sur orange.fr marche normalement pour mon compte.

Cordialement

"Luc" news:
Xavier Oger a écrit...

Merci beaucoup des réponses.

Toutefois, j'ai toujours le problème décrit ci-dessous tant sur le
compte principal que sur les comptes secondaires.
De plus, la configuration du compte a été complètement vérifiée; elle
est correcte.

Pourriez-vous m'aider à résoudre ce souci


À part attendre que le serveur d'Orange tombe en marche, je ne vois pas.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #5923681
Xavier Oger a écrit...

A ma connaissance, le serveur d'Orange fonctionne.


On vient de te dire qu'il ne fonctionne pas pour tous les comptes... dont
les tiens.

En tout cas, je
viens d'essayer et la messagerie sur orange.fr marche normalement
pour mon compte.


Ça ne signifie rien puisque le webmail n'utilise pas le protocole POP3.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme