WINDOWS MAIL

Le
StéphaneG
Bonjour,
une fois le compte windows mail créé, les messages n'arrivent pas.
la boite de dialogue écrit: reception de 1 sur 5 en cours (5 est un exemple)
ensuite on m'indique:
Votre serveur POP3 n'a pas répondu en 60 secondes
et voici le message d'erreur que j'obtient par la suite:
Compte : 'pop3.club-internet.fr', Serveur : 'pop3.club-internet.fr',
Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800CCC19
Comment faire pour recevoir les message normalement comme avec outlook sur xp?
merci d'avance;
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Benji
Le #127449
Bonjour,

Il semble que le compte soit mal configuré..
l'adresse courrier entrant devrait être pop.club-internet.fr

Pour verifier ça: [outils] [comptes][adresse -propriétés] enfin [serveur].
deuxième ligne: Serveur de courrier entrant (pop3) entrer
"pop.club-internet.fr"
et non "pop3.club-internet.fr" sans les " bien sûr...

Cordialement,
Benji

"StéphaneG" news:
Bonjour,
une fois le compte windows mail créé, les messages n'arrivent pas.
la boite de dialogue écrit: reception de 1 sur 5 en cours (5 est un
exemple)
ensuite on m'indique:
Votre serveur POP3 n'a pas répondu en 60 secondes...
et voici le message d'erreur que j'obtient par la suite:
Compte : 'pop3.club-internet.fr', Serveur : 'pop3.club-internet.fr',
Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800CCC19
Comment faire pour recevoir les message normalement comme avec outlook sur
xp?
merci d'avance;




Luc
Le #127128
Benji a écrit...

Bonjour,

Il semble que le compte soit mal configuré..
l'adresse courrier entrant devrait être pop.club-internet.fr

Pour verifier ça: [outils] [comptes][adresse -propriétés] enfin
[serveur]. deuxième ligne: Serveur de courrier entrant (pop3) entrer
"pop.club-internet.fr"
et non "pop3.club-internet.fr" sans les " bien sûr...


Le nom "officiel" du POP de C-I est bien pop3.club-internet.fr.
En fait pop.club-internet.fr est un alias de pop3.club-internet.fr donc les
2 sont valides.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Luc
Le #127127
StéphaneG a écrit...

Bonjour,


Bonjour,

une fois le compte windows mail créé, les messages n'arrivent pas.
la boite de dialogue écrit: reception de 1 sur 5 en cours (5 est un
exemple) ensuite on m'indique:
Votre serveur POP3 n'a pas répondu en 60 secondes...
et voici le message d'erreur que j'obtient par la suite:
Compte : 'pop3.club-internet.fr', Serveur : 'pop3.club-internet.fr',
Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800CCC19
Comment faire pour recevoir les message normalement comme avec
outlook sur xp?


Le pop de Club-Internet répond bien.

Si tu as un antivirus qui scanne ta messagerie, désactive ce scan inutile.
Si ça ne suffit pas, faudra aussi essayer après suppression (provisoire) de
l'antivirus.

merci d'avance;


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Benji
Le #129805
Bonjour Luc,

Et merci. Là, j'ai appris quelque chose, lol...
Me coucherai moins ignare ce soir.

Cordialement,

Benji

"Luc" news:
Benji a écrit...

Bonjour,

Il semble que le compte soit mal configuré..
l'adresse courrier entrant devrait être pop.club-internet.fr

Couic...>




Le nom "officiel" du POP de C-I est bien pop3.club-internet.fr.
En fait pop.club-internet.fr est un alias de pop3.club-internet.fr donc
les 2 sont valides.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme