WINDOWS MAIL

Le
surf
Ce message est composé et au format MIME.

=_NextPart_000_003C_01CB0E54.ED58E9A0
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

comment éviter le message d'erreur indiquant la non-reconnaissance des =
serveurs entrée et sortie, POP3 et SMPT alors qu'ils semblent =
définis "par défaut" dans l'onglet comptes/courrier? merci!!
=_NextPart_000_003C_01CB0E54.ED58E9A0
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type =
content=text/html;charset=iso-8859-1>
<META content="MSHTML 6.00.6002.18255" name=GENERATOR></HEAD>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px" =
leftMargin=0
topMargin=0 CanvasTabStop="true" name="Compose message area">
<DIV><FONT face=Arial size=2>comment éviter le message d'erreur =
indiquant la
non-reconnaissance des serveurs entrée et sortie, POP3 et SMPT alors =
qu'ils
semblent définis "par défaut" dans l'onglet comptes/courrier?
merci!!</FONT></DIV></BODY></HTML>

=_NextPart_000_003C_01CB0E54.ED58E9A0--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #22269511
surf a écrit...

comment éviter le message d'erreur indiquant la non-reconnaissance
des serveurs entrée et sortie, POP3 et SMPT alors qu'ils semblent
définis "par défaut" dans l'onglet comptes/courrier? merci!!



Bonjour

Peut-être en mettant des noms de serveurs POP et SMTP corrects, mais pour en
juger, il faudrait nous donner les messages d'erreurs complets et précis
(sélectionner un message d'erreur --> Ctrl+C pour le copier --> Ctrl+V pour
le coller --> maquiller ce qui précède le @ dans les adresses emails qui
peuvent éventuellement s'y trouver).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Jean-Claude BELLAMY
Le #22270601
Ce message est composé et au format MIME.

------=_NextPart_000_2D1F_01CB0EC7.EDED6530
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

"surf" comment éviter le message d'erreur indiquant la non-reconnaissance des serveurs entrée et sortie, POP3 et SMPT alors qu'ils semblent définis "par défaut" dans l'onglet comptes/courrier? merci!!


On ne peut pas !
Ce message d'erreur survient de temps en temps lors de "microcoupures" de la connexion Internet, juste au moment où le logiciel de messagerie essaye de rapatrier (ou envoyer) des messages.
Donc le problème se situe au niveau FAI, liaison téléphonique, ...

J'ai assez souvent ce problème (= 1 fois tous les 2 jours) avec mes comptes chez Free et La Poste.
Je ferme alors la boite de dialogue d'erreur et là ça refonctionne ...


PS: il est évident que dans tout cela j'ai supposé que tous les paramètres (nom de compte, mot de passe, nom des serveurs POP et SMTP) étaient EXACTS !

--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP]
http://www.bellamyjc.org ou http://jc.bellamy.free.fr

------=_NextPart_000_2D1F_01CB0EC7.EDED6530
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META content=text/html;charset=iso-8859-1 http-equiv=Content-Type>
<BODY style="PADDING-LEFT: 10px; PADDING-RIGHT: 10px; PADDING-TOP: 15px"
id=MailContainerBody leftMargin=0 topMargin=0 CanvasTabStop="true"
name="Compose message area">
<BLOCKQUOTE
style="BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px"
dir=ltr>
<DIV>"surf" &lt;<A
title="mailto:&#10;CTRL + Cliquez ici pour suivre le lien"
href="mailto:"></A>&gt; a écrit dans le
message de groupe de discussion : <A
href="mailto:"> SFTNGP04.phx.gbl <DIV><FONT size=2 face=Arial>comment éviter le message d'erreur indiquant la
non-reconnaissance des serveurs entrée et sortie, POP3 et SMPT alors qu'ils
semblent définis "par défaut" dans l'onglet comptes/courrier?
merci!!</FONT></DIV></BLOCKQUOTE><BR>
<DIV><FONT size=2 face=Verdana>On ne peut pas !</FONT></DIV>
<DIV><FONT size=2 face=Verdana>Ce message d'erreur survient de temps en temps
lors de "microcoupures" de la connexion Internet, juste au moment où le logiciel
de messagerie essaye de rapatrier (ou envoyer) des messages.</FONT></DIV>
<DIV><FONT size=2 face=Verdana>Donc le problème se situe au niveau FAI, liaison
téléphonique, ...</FONT>&nbsp;</DIV>
<DIV><FONT size=2 face=Verdana></FONT>&nbsp;</DIV>
<DIV><FONT size=2 face=Verdana>J'ai assez souvent ce problème (= 1 fois tous les
2 jours) avec mes comptes chez Free et La Poste. </FONT></DIV>
<DIV><FONT size=2 face=Verdana>Je ferme alors la boite de dialogue d'erreur et
là ça refonctionne ...</FONT></DIV>
<DIV><FONT size=2 face=Verdana></FONT>&nbsp;</DIV>
<DIV><FONT size=2 face=Verdana></FONT>&nbsp;</DIV>
<DIV><FONT size=2 face=Verdana>PS: il est évident que dans tout cela j'ai
supposé que tous les paramètres (nom de compte, mot de passe, nom des serveurs
POP et SMTP) étaient EXACTS !</FONT></DIV>
<DIV><FONT size=2 face=Verdana><BR>-- <BR>May the Force be with You!<BR>La
Connaissance s'accroît quand on la
partage<BR>----------------------------------------------------------<BR> Jean-Claude
BELLAMY [MVP]<BR><A
href="http://www.bellamyjc.org">http://www.bellamyjc.org</A>&nbsp; ou <A
href="http://jc.bellamy.free.fr">http://jc.bellamy.free.fr</A><BR></FON T></DIV></BODY></HTML>

------=_NextPart_000_2D1F_01CB0EC7.EDED6530--
Publicité
Poster une réponse
Anonyme