Windows mail

Le
patchar
Bonjour, comme plusieurs d'entre vous, j'ai un message bloqué dans la boite
d'envoi, et en plus je n'arrive plus a envoyer de nouveaux messages. Après de
longues manip, j'ai constaté qu'en cliquant sur "envoyer", une boite de
dialogue apparait "voulez vous utiliser le compte par défaut?". Comme
il n'y a qu'un compte par utilisateur, on dit oui, et bien ô miracle, il faut
répondre "NON" et là le message part.
Par contre le vieux message reste toujours bloqué.
Pour info, les autres utilisateurs du PC n'ont mas ce problème.
Merci d'avance pour des infos complémentaires, salutations.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #156937
patchar a écrit...

Bonjour,


Bonjour,

comme plusieurs d'entre vous, j'ai un message bloqué dans la
boite d'envoi, et en plus je n'arrive plus a envoyer de nouveaux
messages. Après de longues manip, j'ai constaté qu'en cliquant sur
"envoyer", une boite de dialogue apparait "......voulez vous utiliser
le compte par défaut?". Comme il n'y a qu'un compte par utilisateur,
on dit oui, et bien ô miracle, il faut répondre "NON" et là le
message part.
Par contre le vieux message reste toujours bloqué.


Essaie WMUtil de Steve Cochran, bouton 'Clear Outbox'
http://www.oehelp.com/WMUtil/ (WM doit être fermé pour que le bouton soit
dégrisé)

Pour info, les autres utilisateurs du PC n'ont mas ce problème.
Merci d'avance pour des infos complémentaires, salutations.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme