Windows mail .Probleme avec envoie de courrier

Le
Antoine
Bonjour.
Je suis sous Vista, Home Premium.
J ai un problème aléatoire avec Windows mail.
Parfois je n arrive pas a envoyer de mail et j ai le message retour suivant.
Une erreur inconnue s'est produite. Objet 'advice', Protocole : SMTP, Port :
0, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800C0148

Théoriquement mon port SMTP est le 547
Il faut que je ferme Windows mail et le redémarre pour que le courrier parte.
Avez-vous une solution ?
Merci.

--
Antoine
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #920291
Bonjour, soir, Antoine,

[couic]
Protocole : SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro
d'erreur :
0x800C0148

Théoriquement mon port SMTP est le 547
Si c'est Orange, le SMTP n'est pas correct, voir :

http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/

--

Cordialement.
Jacques

Luc
Le #920112
Antoine a écrit...

Bonjour.


Bonjour,

Je suis sous Vista, Home Premium.
J ai un problème aléatoire avec Windows mail.
Parfois je n arrive pas a envoyer de mail et j ai le message retour
suivant. Une erreur inconnue s'est produite. Objet 'advice',
Protocole : SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800C0148

Théoriquement mon port SMTP est le 547


le port SMTP est 25 si tu utilises smtp.orange.fr ou 587 avec
smtp-msa.orange.fr (dans ce cas, activer l'authentification)

Il faut que je ferme Windows mail et le redémarre pour que le
courrier parte. Avez-vous une solution ?


Supprime tous les messages qui sont dans la boîte d'envoi après avoir
appliqué le correctif dont j'ai donné les références au bas de cette page,
dans l'encadré rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Antoine
Le #918462
JK Bonsoir .Je me suis trompé le port est le 587 et le fournisseur est AOL ,
et j ai coché les cases d envoie sécurisé.
merci.
--
Antoine


"J. K." wrote:

Bonjour, soir, Antoine,

[couic]
Protocole : SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro
d'erreur :
0x800C0148

Théoriquement mon port SMTP est le 547
Si c'est Orange, le SMTP n'est pas correct, voir :

http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/

--

Cordialement.
Jacques





Antoine
Le #918461
Luc merci , mais j avais déja fait cela il y a quelques temps et le problème
persiste?
--
Antoine


"Luc" wrote:

Antoine a écrit...

Bonjour.


Bonjour,

Je suis sous Vista, Home Premium.
J ai un problème aléatoire avec Windows mail.
Parfois je n arrive pas a envoyer de mail et j ai le message retour
suivant. Une erreur inconnue s'est produite. Objet 'advice',
Protocole : SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800C0148

Théoriquement mon port SMTP est le 547


le port SMTP est 25 si tu utilises smtp.orange.fr ou 587 avec
smtp-msa.orange.fr (dans ce cas, activer l'authentification)

Il faut que je ferme Windows mail et le redémarre pour que le
courrier parte. Avez-vous une solution ?


Supprime tous les messages qui sont dans la boîte d'envoi après avoir
appliqué le correctif dont j'ai donné les références au bas de cette page,
dans l'encadré rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme