Windows Mail qui décroche : trouvé-:)))

Le
Le Claude
Bonjour Tout le Monde,

Une petite découverte qui pourrait servir à d'autres ayant un compte
Windows Live.

Dans un message du 07/03, j'avais signalé avoir à certains moments des
"décrochages" de Windows Mail, puis après sont apparus des messages d'erreur
parlant (je ne me souviens plus des termes exacts) de problèmes avec les
fonctionnalités des Communautés MS, me redemandant mon mot de passe (ID
passeport) etc
Je suis allé voir dans le Menu de WM ==> [Outils] ==> [Comptes] et je me
suis aperçu que le compte : msnews.microsoft.com (qui me permet d'accéder à
ces forums) avait un onglet de plus que les autres : [Windows Live ID] où
j'ai coché la case "ne jamais utiliser de fonctionnalités de communautés qui
requièrent Windows Live ID" et j'ai décoché à l'onglet [Général] la case
"inclure ce comte lors de la vérification de nouveaux messages".
Je pense que ceci vient du fait que j'ai en tant qu'MVP un compte
Windows Live avec mot de passe et qu'il y avait interaction entre tout ça.
Ce qui est à signaler c'est que cet onglet a été rajouté par Vista bien
après que j'eus établi les premières connections avec les forums MS (sans
doute après une connexion avec un site MS Windows Live)

Depuis Windows Mail fonctionne parfaitement aussi bien qu'Outlook
Express sous XP : c'est à dire parfaitement -:))).

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #65080
Le Claude,
tu nous disais :

Je suis allé voir dans le Menu de WM ==> [Outils] ==> [Comptes] et
je me suis aperçu que le compte : msnews.microsoft.com (qui me permet
d'accéder à ces forums) avait un onglet de plus que les autres :
[Windows Live ID] où j'ai coché la case "ne jamais utiliser de
fonctionnalités de communautés qui requièrent Windows Live ID" et
j'ai décoché à l'onglet [Général] la case "inclure ce comte lors de
la vérification de nouveaux messages". Je pense que ceci vient du
fait que j'ai en tant qu'MVP un compte


Salut Claude,

Et voilà, tu as perdu le zzzzoooolllliii logo MVP bleu à côté de ton nom.
;-)

@micalement

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Sulpice
Le #65079
"~Jean-Marc~ [MVP]" news:
Le Claude,
tu nous disais :

Je suis allé voir dans le Menu de WM ==> [Outils] ==> [Comptes] et
je me suis aperçu que le compte : msnews.microsoft.com (qui me permet
d'accéder à ces forums) avait un onglet de plus que les autres :
[Windows Live ID] où j'ai coché la case "ne jamais utiliser de
fonctionnalités de communautés qui requièrent Windows Live ID" et
j'ai décoché à l'onglet [Général] la case "inclure ce comte lors de
la vérification de nouveaux messages". Je pense que ceci vient du
fait que j'ai en tant qu'MVP un compte


Salut Claude,

Et voilà, tu as perdu le zzzzoooolllliii logo MVP bleu à côté de ton nom.
;-)

@micalement

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -
Bonsoir,

Je ne suis pas MVP et je ne souviens pas être allé voir Windows Live
(kéçéksa ?). Mais j'ai aussi cet onglet dans les propriétés du compte NG
Microsoft et à chaque post j'avais cette demande de mot de passe des
communautés MS qui m'intriguait. J'ai trouvé l'onglet et j'ai coché comme Le
Claude "ne jamais utiliser....". Cependant la demande de mdp revient
parfois...Y a t-il un lien entre ceci et le passeport MS proposé par Money
et que j'ai refusé ?
Amicalement,
Sulpice


Le Claude
Le #65078
Salut Jean Marc !

J'ai perdu mon logo ! Dramatique ! Un choix Cornélien : où WM plante
environ toutes les 2 ou 3 heures, ou j'ai mon logo ? Mais j'y tenais au
logo, même si je n'avais pas remarqué son absence ! Je viens de mettre mon
e-mail et mon mot de passe dans les cases prévues pour... Peut être que ça
ne questionnera plus -:))))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"~Jean-Marc~ [MVP]" news:
Le Claude,
tu nous disais :

Je suis allé voir dans le Menu de WM ==> [Outils] ==> [Comptes] et
je me suis aperçu que le compte : msnews.microsoft.com (qui me permet
d'accéder à ces forums) avait un onglet de plus que les autres :
[Windows Live ID] où j'ai coché la case "ne jamais utiliser de
fonctionnalités de communautés qui requièrent Windows Live ID" et
j'ai décoché à l'onglet [Général] la case "inclure ce comte lors de
la vérification de nouveaux messages". Je pense que ceci vient du
fait que j'ai en tant qu'MVP un compte


Salut Claude,

Et voilà, tu as perdu le zzzzoooolllliii logo MVP bleu à côté de ton nom.
;-)

@micalement

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -



Le Claude
Le #65076
Salut,

Oui tu as tout compris, à partir du moment ou tu as créé un compte avec
passeport, tu es considéré comme faisant partie de la "communauté"
A [Outils] ==> [Options] ==> onglet[général] j'ai décoché {Utiliser les
fonctionnalités etc...}

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Sulpice" news:

"~Jean-Marc~ [MVP]" de news:
Le Claude,
tu nous disais :

Je suis allé voir dans le Menu de WM ==> [Outils] ==> [Comptes] et
je me suis aperçu que le compte : msnews.microsoft.com (qui me permet
d'accéder à ces forums) avait un onglet de plus que les autres :
[Windows Live ID] où j'ai coché la case "ne jamais utiliser de
fonctionnalités de communautés qui requièrent Windows Live ID" et
j'ai décoché à l'onglet [Général] la case "inclure ce comte lors de
la vérification de nouveaux messages". Je pense que ceci vient du
fait que j'ai en tant qu'MVP un compte


Salut Claude,

Et voilà, tu as perdu le zzzzoooolllliii logo MVP bleu à côté de ton nom.
;-)

@micalement

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -
Bonsoir,

Je ne suis pas MVP et je ne souviens pas être allé voir Windows Live
(kéçéksa ?). Mais j'ai aussi cet onglet dans les propriétés du compte NG
Microsoft et à chaque post j'avais cette demande de mot de passe des
communautés MS qui m'intriguait. J'ai trouvé l'onglet et j'ai coché comme
Le Claude "ne jamais utiliser....". Cependant la demande de mdp revient
parfois...Y a t-il un lien entre ceci et le passeport MS proposé par Money
et que j'ai refusé ?
Amicalement,
Sulpice




Luc
Le #65075
Le Claude a écrit...

Salut,

Oui tu as tout compris, à partir du moment ou tu as créé un compte
avec passeport, tu es considéré comme faisant partie de la
"communauté" A [Outils] ==> [Options] ==> onglet[général] j'ai
décoché {Utiliser les fonctionnalités etc...}


En tout cas, depuis hier, il m'est complétement impossible d'être connecté
avec Windows Live ID. J'ai à chaque fois le message qui me signale que "Une
erreur s'est produite lors de la tentative d'affichage de la boîte de
dialogue Connexion à Windows Live ID" ou que "WM ne peut pas utiliser les
fonctionnalités des Communautés Microsoft..."
(http://cjoint.com/?dqn2lJXuPH).
La reconnaissance est déjà très aléatoire quand on est connecté mais là, le
système est compètement HS et, semble-t-il, concerne tout le monde
puisqu'après une rapide recherche sur quelques groupes, je ne vois aucun
post marqué du sceau "MVP" daté de moins de 24 heures.... vous pouvez
confirmer ?

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Luc
Le #65074
Luc a écrit...

Le Claude a écrit...

Salut,

Oui tu as tout compris, à partir du moment ou tu as créé un compte
avec passeport, tu es considéré comme faisant partie de la
"communauté" A [Outils] ==> [Options] ==> onglet[général] j'ai
décoché {Utiliser les fonctionnalités etc...}


En tout cas, depuis hier, il m'est complétement impossible d'être
connecté avec Windows Live ID. J'ai à chaque fois le message qui me
signale que "Une erreur s'est produite lors de la tentative
d'affichage de la boîte de dialogue Connexion à Windows Live ID" ou
que "WM ne peut pas utiliser les fonctionnalités des Communautés
Microsoft..." (http://cjoint.com/?dqn2lJXuPH).
La reconnaissance est déjà très aléatoire quand on est connecté mais
là, le système est compètement HS et, semble-t-il, concerne tout le
monde puisqu'après une rapide recherche sur quelques groupes, je ne
vois aucun post marqué du sceau "MVP" daté de moins de 24 heures....
vous pouvez confirmer ?


Le plus curieux est le message "d'erreur" délivré par OE si on passe outre
les avertissements dont au sujet desquels je parlais ci-dessus : "Votre
message a été publié. Objet 'Re: Windows Mail qui décroche : trouvé-:)))pour
Sulpice', Compte : 'Communautés Microsoft', Serveur :
'msnews.microsoft.com', Protocole : , Port : 80, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x80048862"
3 bizarreries là-dedans, hein !!
1 - "Votre message a été publié" effectivement, il a bien été publié, j'y
réponds d'ailleurs, mais bon...
2 - "Protocole :" pourquoi ce néant en guise de protocole ? Y devrait y
avoir NNTP !
3 - "Port : 80" alors que le compte 'Communautés Microsoft' est bien
paramétré avec le port traditionnel 119 pour le NNTP
...bref, c'est la chienlit comme disait Charles ;-)

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Alex VN
Le #65073
oui mais la petite rondelle bleue dont parle Jean Marc n'apparaîtpas alors !
!
;-)
Alex

"Luc" news:
Luc a écrit...

Le Claude a écrit...

Salut,

Oui tu as tout compris, à partir du moment ou tu as créé un compte
avec passeport, tu es considéré comme faisant partie de la
"communauté" A [Outils] ==> [Options] ==> onglet[général] j'ai
décoché {Utiliser les fonctionnalités etc...}


En tout cas, depuis hier, il m'est complétement impossible d'être
connecté avec Windows Live ID. J'ai à chaque fois le message qui me
signale que "Une erreur s'est produite lors de la tentative
d'affichage de la boîte de dialogue Connexion à Windows Live ID" ou
que "WM ne peut pas utiliser les fonctionnalités des Communautés
Microsoft..." (http://cjoint.com/?dqn2lJXuPH).
La reconnaissance est déjà très aléatoire quand on est connecté mais
là, le système est compètement HS et, semble-t-il, concerne tout le
monde puisqu'après une rapide recherche sur quelques groupes, je ne
vois aucun post marqué du sceau "MVP" daté de moins de 24 heures....
vous pouvez confirmer ?


Le plus curieux est le message "d'erreur" délivré par OE si on passe outre
les avertissements dont au sujet desquels je parlais ci-dessus : "Votre
message a été publié. Objet 'Re: Windows Mail qui décroche :
trouvé-:)))pour Sulpice', Compte : 'Communautés Microsoft', Serveur :
'msnews.microsoft.com', Protocole : , Port : 80, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x80048862"
3 bizarreries là-dedans, hein !!
1 - "Votre message a été publié" effectivement, il a bien été publié, j'y
réponds d'ailleurs, mais bon...
2 - "Protocole :" pourquoi ce néant en guise de protocole ? Y devrait y
avoir NNTP !
3 - "Port : 80" alors que le compte 'Communautés Microsoft' est bien
paramétré avec le port traditionnel 119 pour le NNTP
...bref, c'est la chienlit comme disait Charles ;-)

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #64778
Alex VN a écrit...

oui mais la petite rondelle bleue dont parle Jean Marc n'apparaîtpas
alors ! !
;-)
Alex

"Luc" de news:
Luc a écrit...

Le Claude a écrit...

Salut,

Oui tu as tout compris, à partir du moment ou tu as créé un
compte avec passeport, tu es considéré comme faisant partie de la
"communauté" A [Outils] ==> [Options] ==> onglet[général] j'ai
décoché {Utiliser les fonctionnalités etc...}


En tout cas, depuis hier, il m'est complétement impossible d'être
connecté avec Windows Live ID. J'ai à chaque fois le message qui me
signale que "Une erreur s'est produite lors de la tentative
d'affichage de la boîte de dialogue Connexion à Windows Live ID" ou
que "WM ne peut pas utiliser les fonctionnalités des Communautés
Microsoft..." (http://cjoint.com/?dqn2lJXuPH).
La reconnaissance est déjà très aléatoire quand on est connecté mais
là, le système est compètement HS et, semble-t-il, concerne tout le
monde puisqu'après une rapide recherche sur quelques groupes, je ne
vois aucun post marqué du sceau "MVP" daté de moins de 24 heures....
vous pouvez confirmer ?


Le plus curieux est le message "d'erreur" délivré par OE si on passe
outre les avertissements dont au sujet desquels je parlais ci-dessus
: "Votre message a été publié. Objet 'Re: Windows Mail qui décroche :
trouvé-:)))pour Sulpice', Compte : 'Communautés Microsoft', Serveur :
'msnews.microsoft.com', Protocole : , Port : 80, Sécurisé (SSL) :
Non, Numéro d'erreur : 0x80048862"
3 bizarreries là-dedans, hein !!
1 - "Votre message a été publié" effectivement, il a bien été
publié, j'y réponds d'ailleurs, mais bon...
2 - "Protocole :" pourquoi ce néant en guise de protocole ? Y
devrait y avoir NNTP !
3 - "Port : 80" alors que le compte 'Communautés Microsoft' est bien
paramétré avec le port traditionnel 119 pour le NNTP
...bref, c'est la chienlit comme disait Charles ;-)

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



ben non forcément ! ;-)

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme