Windows mail réponse messages

Le
bégé
Bonjour à tous,

c'est curieux dans Windowsd mail, parfois quand on répond à un message
il y a les ">" devant le message d'origine et parfois ça n'y est pas,

il me semble bien que quand on répond à un message ils devraient
y êtres systématiquement non?
comment faire?

merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #41736
*Bonjour bégé*
Tu as massacré ton clavier pour écrire ceci :

Bonjour à tous,

c'est curieux dans Windowsd mail, parfois quand on répond à un message
il y a les ">" devant le message d'origine


Texte brut

et parfois ça n'y est pas,

HTML
--
Jacquouille la Fripouille

bégé
Le #41735
Texte brut

et parfois ça n'y est pas,

HTML


c'est bien en texte brut et dans les paramètres avancés, il y a bien une
case
coché
"mettre en retrait le texte d'origine avec un > devant la réponse
ou du transfert"
et il ne le met pas, donc il y a un souci quelque part?

Luc
Le #41733
bégé a écrit...

Bonjour à tous,


Bonjour,

c'est curieux dans Windowsd mail, parfois quand on répond à un message
il y a les ">" devant le message d'origine et parfois ça n'y est pas,

il me semble bien que quand on répond à un message ils devraient
y êtres systématiquement non?


Le problème se pose lorsqu'on répond à un message en HTML.

comment faire?


OE-QuoteFix fonctionne toujours très bien avec WM.
http://www.faqoe.com/index.php?bas=/telechargement.htm

merci de votre aide


bégé
Le #11140
OE-QuoteFix fonctionne toujours très bien avec WM.
http://www.faqoe.com/index.php?bas=/telechargement.htm


ah? je n'osais plus l'installer,

ok, j'essaye ça

merci beaucoup

Publicité
Poster une réponse
Anonyme