Windows mail sous vista et news group

Le
JP25
Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25 NoSpam-jpmonnier@tele2.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MichDenis
Le #4856641
Je n'ai pas vista, ce qui suit émane de ma mémoire
d'un truc que j'ai lu ... si cela ne devait fonctionner,
ne t'y attarde pas trop !

'__________________________

Tu dois avoir un "Compte de News" dont le serveur est :
msnews.microsoft.com ET NON PAS : news.microsoft.com

De plus, tu dois demander la sauvegarde de ton ID et mot de
passe dans les paramètres de ton compte de news que tu as créé.

'__________________________




"JP25" Oxdas$
Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25
JPMonnier
Le #4856301
"MichDenis" news:
Je n'ai pas vista, ce qui suit émane de ma mémoire
d'un truc que j'ai lu ... si cela ne devait fonctionner,
ne t'y attarde pas trop !

'__________________________

Tu dois avoir un "Compte de News" dont le serveur est :
msnews.microsoft.com ET NON PAS : news.microsoft.com

De plus, tu dois demander la sauvegarde de ton ID et mot de
passe dans les paramètres de ton compte de news que tu as créé.

'__________________________




"JP25" Oxdas$
Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie
et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25






Bonjour MichelDenis,
Si ce message passe,c'est gagné
Merci beaucoup

--
Cordialement
Jean Pierre

diddy01
Le #4856271
Bonjour, Essai de réponse avec Vista afin de voir si ça marche.
Amicalement
diddy01
"JP25" news:Oxdas$
Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie
et un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25





JPMonnier
Le #4856051
"diddy01" news:
Bonjour, Essai de réponse avec Vista afin de voir si ça marche.
Amicalement
diddy01
"JP25" news:Oxdas$
Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie
et un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25







ça marche nickel
Merci


nerfs a vifs
Le #5380271
rassure toi tu n'es pas seul 9 personnes sur 10 sont dans le même cas et pour
ma part celà fait deux mois que je le possède et parmi mes nombreux problèmes
lié a ce virus de vista je ne peux pax me connecter à msn et à ce jour
personne à pu me renseigner, si toi tu réussi BRAVO et bonne chance dans ta
recherche


Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25






Philippe.R
Le #5380231
Bonsoir,
Je ne rencontre pas ce souci ; j'utilise quotidiennement (ou presque) un
compte news.microsoft.com pour accéder à différents groupes comme celui ci
(je ne sais plus tout à fait comment j'ai fait, même si je me souviens du
prénom d'Alzheimer).
Clique sur le lien qui figure dans ma signature et laisse toi guider.
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/mpfe/connexion.php
News://news.microsoft.com/microsoft.public.fr.excel
"MichDenis" news:
Je n'ai pas vista, ce qui suit émane de ma mémoire
d'un truc que j'ai lu ... si cela ne devait fonctionner,
ne t'y attarde pas trop !

'__________________________

Tu dois avoir un "Compte de News" dont le serveur est :
msnews.microsoft.com ET NON PAS : news.microsoft.com

De plus, tu dois demander la sauvegarde de ton ID et mot de
passe dans les paramètres de ton compte de news que tu as créé.

'__________________________




"JP25" Oxdas$
Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie
et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25






JPMonnier
Le #5380111
Réponse de Michel Denis du 29/09
Tu dois avoir un "Compte de News" dont le serveur est :
msnews.microsoft.com ET NON PAS : news.microsoft.com

De plus, tu dois demander la sauvegarde de ton ID et mot de
passe dans les paramètres de ton compte de news que tu as créé.
--

Cordialement


"nerfs a vifs" message de news:
rassure toi tu n'es pas seul 9 personnes sur 10 sont dans le même cas et
pour
ma part celà fait deux mois que je le possède et parmi mes nombreux
problèmes
lié a ce virus de vista je ne peux pax me connecter à msn et à ce jour
personne à pu me renseigner, si toi tu réussi BRAVO et bonne chance dans
ta
recherche


Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de messagerie
et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25








Martin Jean
Le #5379391
J'ai eu le même problème. L'introduction de mon adresse normale n'a pas
suffit. Il faut rentrer dans la constellation MICROSOFT ET INTRODUIRE par
exemple son adresse HOTMAIL avec le code secret y afférent. Si tu l'as fait
une fois, le système ne le redemande plus.

Jean

... mais c'est vrai: quel fouillis que VISTA !!!


"nerfs a vifs" message de news:
rassure toi tu n'es pas seul 9 personnes sur 10 sont dans le même cas et
pour
ma part celà fait deux mois que je le possède et parmi mes nombreux
problèmes
lié a ce virus de vista je ne peux pax me connecter à msn et à ce jour
personne à pu me renseigner, si toi tu réussi BRAVO et bonne chance dans
ta
recherche


Bonsoir,
Tout fonctionne bien depuis Win XP
Depuis que je travaille avec Windows mail sous vista, je ne peux pas
répondre au mails du forum !
Quand je fais répondre au groupe, Il me demande une adresse de
messagerie et
un mot de passe !
Je suis obligé de faire CTRL+ALT+SUPPR pour m'en sortir
Pouvez vous m'aider ?
Merci d'avance
Cordialement
JP25








Publicité
Poster une réponse
Anonyme