Windows média player 11 sélections disparus

Le
jukiwi
bonjour,
Je viens de télécharger le lecteur WM 11 mais je ne trouve plus mes
sélections que j'avais dans le LWM 10
Je pense qu'elles sont masquées car quand je crée une nouvelle sélection du
meme nom il me dit qu'elle existe déjà
De plus je n'ai plus rien dans la bibliothèque.
Quand je le retaure avec le LWM 10 tout marche bien mais après je ne peut
plus voir de vidéo récentes sur internet (elles utilisent la dernière version)
Merci de m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #1266478
Salut,

Pour retrouver la bibliothèque :

Va au menu du WMP 11 ==> [Outils] ==> [Options] ==> onglet[Bibliothèque] ==>

Bouton [Analyser les dossiers] tu sélectionnes les dossiers où se trouvent
tes musique et

tes vidéos.


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"jukiwi" news:
bonjour,
Je viens de télécharger le lecteur WM 11 mais je ne trouve plus mes
sélections que j'avais dans le LWM 10
Je pense qu'elles sont masquées car quand je crée une nouvelle sélection
du
meme nom il me dit qu'elle existe déjà
De plus je n'ai plus rien dans la bibliothèque.
Quand je le retaure avec le LWM 10 tout marche bien mais après je ne peut
plus voir de vidéo récentes sur internet (elles utilisent la dernière
version)
Merci de m'aider



jukiwi
Le #1266444
Il ne se passe rien


Salut,

Pour retrouver la bibliothèque :

Va au menu du WMP 11 ==> [Outils] ==> [Options] ==> onglet[Bibliothèque] ==>

Bouton [Analyser les dossiers] tu sélectionnes les dossiers où se trouvent
tes musique et

tes vidéos.


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"jukiwi" news:
bonjour,
Je viens de télécharger le lecteur WM 11 mais je ne trouve plus mes
sélections que j'avais dans le LWM 10
Je pense qu'elles sont masquées car quand je crée une nouvelle sélection
du
meme nom il me dit qu'elle existe déjà
De plus je n'ai plus rien dans la bibliothèque.
Quand je le retaure avec le LWM 10 tout marche bien mais après je ne peut
plus voir de vidéo récentes sur internet (elles utilisent la dernière
version)
Merci de m'aider







Publicité
Poster une réponse
Anonyme