windows se fige/plante.

Le
Manu
Bonjours

J'ai un soucis avec un PC sous Xp Home.
Il se plante après 5 minutes de démarrage.
Tous est opérationnelle , le bureau est affiché , mais au bout de 5 min , il
ne répond plus il se fige littéralement.
Impossible même de faire un "ctrl alt sup" il ne répond plus. Reste plus
qu'a l'éteindre a l'arrache.
PAS DE MESSAGE D'ERREUR.

j'ai tester les mémoires est c'est OK . J'ai réinstallé par 3 fois Windows ,
et rien n'y change.
Apres la fin de la réinstalle , Windows démarre et 5 min après il de fige.

merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
PL
Le #1202534
bonjour,
si tu as complètement réinstallé XP (pas seulement réparé, auquel cas ça
peut venir d'une appli qui traine !...) :
- soft : as-tu réinstallé tous les drivers ? regarde si le freeze se produit
en mode sans échec. Si oui, ça peut être un pb de drivers du chipset de la
carte mère, réinstalle des versions récentes. Sinon, un des autres drivers :
désactive les l'un après l'autre et vois si le problème disparait.
J'ai merdouillé quelque temps avec un pb de driver de carte wifi sur mobo
Asus, qui produisait ce genre de truc (mais moins rapidement. Comme c'était
en été, j'ai longtemps cru à un pb de surchauffe. eh ben non, résolu en
mettant à jour les drivers Wifi et bus AGP).
- virus ou vérol sur le master boot record ? je n'ai pas d'expérience
là-dessus.
- sinon : hard : pas trop vaisemblable à mon avis, il crasherait sans doute
pendant l'install XP, vu le temps que ça prend. Enfin, si mémoire OK (testée
comment ? c'est sensible, ces petites bêtes !), reste un pb de ventilo
(processeur ou carte graphique) ou disque dur, mais le bloquage ne se
produirait pas si rapidement je pense - et se produirait aussi bien pendant
l'install. Je parierai quand même pour un driver... si quelqu'un a d'autres
pistes...
Pierre

"Manu"
Bonjours

J'ai un soucis avec un PC sous Xp Home.
Il se plante après 5 minutes de démarrage.
Tous est opérationnelle , le bureau est affiché , mais au bout de 5 min ,
il ne répond plus il se fige littéralement.
Impossible même de faire un "ctrl alt sup" il ne répond plus. Reste plus
qu'a l'éteindre a l'arrache.
PAS DE MESSAGE D'ERREUR.

j'ai tester les mémoires est c'est OK . J'ai réinstallé par 3 fois Windows
, et rien n'y change.
Apres la fin de la réinstalle , Windows démarre et 5 min après il de fige.

merci de votre aide.




JF
Le #1202532
*Bonjour Manu* !

Bonjours

J'ai un soucis avec un PC sous Xp Home.
Il se plante après 5 minutes de démarrage.
Tous est opérationnelle , le bureau est affiché , mais au bout de 5 min , il
ne répond plus il se fige littéralement.
Impossible même de faire un "ctrl alt sup" il ne répond plus. Reste plus qu'a
l'éteindre a l'arrache.
PAS DE MESSAGE D'ERREUR.

j'ai tester les mémoires est c'est OK . J'ai réinstallé par 3 fois Windows ,
et rien n'y change.
Apres la fin de la réinstalle , Windows démarre et 5 min après il de fige.

merci de votre aide.


Le processeur est bien refroidi ?
http://groups.google.com/groups?threadm=%23hma0sdbiha.4956%40tk2msftngp06.phx.gbl

www.clubic.com/actualite-79437-nettoyer-physiquement-pc-poussiere.html

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Manu
Le #1202428
Merci pour vos réponse

Je ne comprend vraiment pas ce qui se passe . J'ai fais l'essai avec un
autre HDD (mais pas de même série) car
celui qui est sur le PC est un S-ATA est moi j'ai un ATA.
Bref j'ai fais le branchement , réinstallé Windows et là miracle çà marche.









"Manu" news:
Bonjours

J'ai un soucis avec un PC sous Xp Home.
Il se plante après 5 minutes de démarrage.
Tous est opérationnelle , le bureau est affiché , mais au bout de 5 min ,
il ne répond plus il se fige littéralement.
Impossible même de faire un "ctrl alt sup" il ne répond plus. Reste plus
qu'a l'éteindre a l'arrache.
PAS DE MESSAGE D'ERREUR.

j'ai tester les mémoires est c'est OK . J'ai réinstallé par 3 fois Windows
, et rien n'y change.
Apres la fin de la réinstalle , Windows démarre et 5 min après il de fige.

merci de votre aide.




Publicité
Poster une réponse
Anonyme