Windows XP : où sont passées mes icônes ?

Le
Comte de Niouzes
Bonjour les gens !

Ma tendre moitié utilise Windows XP (pour lire son courrier, gérer ses
photos, se balader sur le net pas pour faire des bricolages
exotiques) et depuis quelques jours, il n'y a plus rien sur son bureau :
plus une seule icône ! (même quand on demande des les réorganiser et
quand on veut créer un nouveau raccourci vers le dossier photos par
exemple, ça nous répond que le raccourci existe déjà). La seule chose
qui soit visible, ce sont les onglets de StabLauncher (j'en ai créé un
pour y mettre quelques raccourcis que je ne pouvais plus mettre sur le
bureau)
Que dire d'autre ? L'antivirus Avast 5 est actif et à jour je n'ai
pas ce problème là sur mon PC qui tourne avec Linux Ubuntu

Quoi qui s'est passé ? quoi qui faut que je fais ? pour revenir à une
situation normale ?

Un grand merci d'avance pour vos réponses !

Bisous les copines ! et salut les copains !

Claude

^_^
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DuboisP
Le #21321621
Le Fri, 05 Mar 2010 15:34:02 +0100, Comte de Niouzes a écrit:

Bonjour les gens !

Ma tendre moitié utilise Windows XP (pour lire son courrier, gérer ses
photos, se balader sur le net ... pas pour faire des bricolages
exotiques) et depuis quelques jours, il n'y a plus rien sur son bureau :
plus une seule icône ! (même quand on demande des les réorganiser ... et
quand on veut créer un nouveau raccourci vers le dossier photos par
exemple, ça nous répond que le raccourci existe déjà). La seule chose
qui soit visible, ce sont les onglets de StabLauncher (j'en ai créé un
pour y mettre quelques raccourcis que je ne pouvais plus mettre sur le
bureau)
Que dire d'autre ? L'antivirus Avast 5 est actif et à jour ... je n'ai
pas ce problème là sur mon PC qui tourne avec Linux Ubuntu ...

Quoi qui s'est passé ? quoi qui faut que je fais ? pour revenir à une
situation normale ?

Un grand merci d'avance pour vos réponses !

Bisous les copines ! et salut les copains !

Claude

^_^



http://www.aidewindows.net/icones.php

chercher sur ce sujet "shelliconcache"
--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
Luc
Le #21323531
Comte de Niouzes a écrit...

Bonjour les gens !



Bonjour,

Ma tendre moitié utilise Windows XP (pour lire son courrier, gérer ses
photos, se balader sur le net ... pas pour faire des bricolages
exotiques) et depuis quelques jours, il n'y a plus rien sur son
bureau : plus une seule icône !



Clic droit sur le Bureau --> 'Afficher les icônes du Bureau' est-il coché ?

(même quand on demande des les
réorganiser ... et quand on veut créer un nouveau raccourci vers le
dossier photos par exemple, ça nous répond que le raccourci existe
déjà). La seule chose qui soit visible, ce sont les onglets de
StabLauncher (j'en ai créé un pour y mettre quelques raccourcis que
je ne pouvais plus mettre sur le bureau)
Que dire d'autre ? L'antivirus Avast 5 est actif et à jour ... je n'ai
pas ce problème là sur mon PC qui tourne avec Linux Ubuntu ...

Quoi qui s'est passé ? quoi qui faut que je fais ? pour revenir à une
situation normale ?

Un grand merci d'avance pour vos réponses !



Padkoi

Bisous les copines ! et salut les copains !

Claude



--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Comte de Niouzes
Le #21324021
Luc a écrit :
Comte de Niouzes a écrit...

Bonjour les gens !



Bonjour,

Ma tendre moitié utilise Windows XP (pour lire son courrier, gérer ses
photos, se balader sur le net ... pas pour faire des bricolages
exotiques) et depuis quelques jours, il n'y a plus rien sur son
bureau : plus une seule icône !



Clic droit sur le Bureau --> 'Afficher les icônes du Bureau' est-il
coché ?

(même quand on demande des les
réorganiser ... et quand on veut créer un nouveau raccourci vers le
dossier photos par exemple, ça nous répond que le raccourci existe
déjà). La seule chose qui soit visible, ce sont les onglets de
StabLauncher (j'en ai créé un pour y mettre quelques raccourcis que
je ne pouvais plus mettre sur le bureau)
Que dire d'autre ? L'antivirus Avast 5 est actif et à jour ... je n'ai
pas ce problème là sur mon PC qui tourne avec Linux Ubuntu ...

Quoi qui s'est passé ? quoi qui faut que je fais ? pour revenir à une
situation normale ?

Un grand merci d'avance pour vos réponses !



Padkoi

Bisous les copines ! et salut les copains !

Claude




:-(
Je suis confus : j'avais installé un logiciel très intelligent : FENCES,
qui permet de créer quelques "boites" sur le bureau pour y classer les
icônes par type (une boite pour les raccourcis, une pour les documents
récents, une pour les programmes, ....)
Je l'ai désinstallé, et tout est revenu dans l'ordre !
C'est dommage, parce que ça me plaisait bien cette idée de classer les
icônes selon l'utilisation, dans différents coins du bureau, et pas
seulement dans la gauche de l'écran (en cas de réoganisation
automatique) ... d'ailleurs, si quelqu'un connaît un logiciel qui me
permettrait de faire ce genre de classement (sans foutre la pagaille
dans le pc ....) ... je suis preneur !

Merci pour vos conseils !

Bisous les copines ! et salut les copains !

Claude

^_^
pasdespam
Le #21326421
On Fri, 05 Mar 2010 19:47:35 +0100, Comte de Niouzes

:-(
Je suis confus : j'avais installé un logiciel très intelligent : FENCES,
qui permet de créer quelques "boites" sur le bureau pour y classer les
icônes par type (une boite pour les raccourcis, une pour les documents
récents, une pour les programmes, ....)
Je l'ai désinstallé, et tout est revenu dans l'ordre !



tu peux réinstaller fences, car il est prévu justement pour cacher les
icones et les "boites" si on le souhaite en double-cliquant sur le
bureau. ça fait partie de son travail.
double-clic : on les voit
double-clic : on les voit plus
c'est comme un interrupteur
Comte de Niouzes
Le #21328551
a écrit :
On Fri, 05 Mar 2010 19:47:35 +0100, Comte de Niouzes


:-(
Je suis confus : j'avais installé un logiciel très intelligent : FENCES,
qui permet de créer quelques "boites" sur le bureau pour y classer les
icônes par type (une boite pour les raccourcis, une pour les documents
récents, une pour les programmes, ....)
Je l'ai désinstallé, et tout est revenu dans l'ordre !




tu peux réinstaller fences, car il est prévu justement pour cacher les
icones et les "boites" si on le souhaite en double-cliquant sur le
bureau. ça fait partie de son travail.
double-clic : on les voit
double-clic : on les voit plus
c'est comme un interrupteur


Scrongneugneu ! J'avais effectivement vu ça dans le mode d'emploi, mais
je l'avais oublié .... c'est peut-être bien de là que venais mon
problème !!! Je réinstalle Fences Illico !!!

Merci à toi !

Claude

^_^
TT
Le #21328891
Le Sat, 06 Mar 2010 13:21:41 +0100, Comte de Niouzes a écrit:

a écrit :
On Fri, 05 Mar 2010 19:47:35 +0100, Comte de Niouzes


:-(
Je suis confus : j'avais installé un logiciel très intelligent :
FENCES, qui permet de créer quelques "boites" sur le bureau pour y
classer les icônes par type (une boite pour les raccourcis, une po ur
les documents récents, une pour les programmes, ....)
Je l'ai désinstallé, et tout est revenu dans l'ordre !




tu peux réinstaller fences, car il est prévu justement pour cache r les
icones et les "boites" si on le souhaite en double-cliquant sur le
bureau. ça fait partie de son travail.
double-clic : on les voit
double-clic : on les voit plus
c'est comme un interrupteur


Scrongneugneu ! J'avais effectivement vu ça dans le mode d'emploi, m ais
je l'avais oublié .... c'est peut-être bien de là que venais mon
problème !!! Je réinstalle Fences Illico !!!

Merci à toi !

Claude

^_^



Excellent outil...
--
TT
Publicité
Poster une réponse
Anonyme