[ Windows XP SP3] Connection Wifi non detectée

Le
stephane.martin
J'ai perdu la connection Wifi sous Windows XP et quand j'essais de
rentré la clé Wep cet denière est refusée.



--
Stéphane MARTIN
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ghost-Rider
Le #22140191
Le 19/05/2010 19:23, Stéphane Martin a écrit :
J'ai perdu la connection Wifi sous Windows XP et quand j'essais de
rentré la clé Wep cet denière est refusée.



Ta connexion Wifi est détectée ou non ?
Si elle l'est, quand tu la choisis elle te demande la clé Wep.
Si elle ne l'est pas, rafraîchis la recherche des connexions.

Quand tu tapes la clé, elle n'apparaît pas en clair ?
Tu as peut-être un problème de majuscules.
Tapes-la dans un fichier texte pour la vérifier et copie-colle-la dans
la zone.
(NB : dans certains cas, copier-coller dans cette zone est interdit)
Si c'est une LiveBox, tu as pensé à appuyer sur le bouton d'appariement
sous la LB ?

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
stephane.martin
Le #22140281
Ghost-Rider
Ta connexion Wifi est détectée ou non ?
Si elle l'est, quand tu la choisis elle te demande la clé Wep.
Si elle ne l'est pas, rafraîchis la recherche des connexions.


Aucune connections que se soit filaire ou Wifi

J'ai oublié de précisé que Windows tourne dans une machine Virtuelle VM
wARE FUSION.

J' ai réinitilisé le netGEAR



--
Stéphane MARTIN
stephane.martin
Le #22140401
Stéphane Martin
Ghost-Rider
> Ta connexion Wifi est détectée ou non ?
> Si elle l'est, quand tu la choisis elle te demande la clé Wep.
> Si elle ne l'est pas, rafraîchis la recherche des connexions.
Aucune connections que se soit filaire ou Wifi

J'ai oublié de précisé que Windows tourne dans une machine Virtuelle VM
wARE FUSION.

J' ai réinitilisé le netGEAR



Côté mac la connection fonctionne, par contre côté windows rien le
réseau wifi n'est pas reconnu ?


--
Stéphane MARTIN
Pleinair
Le #22140831
Le 19/05/10 21:19, Stéphane Martin a écrit :
Stéphane Martin
Ghost-Rider
Ta connexion Wifi est détectée ou non ?
Si elle l'est, quand tu la choisis elle te demande la clé Wep.
Si elle ne l'est pas, rafraîchis la recherche des connexions.


Aucune connections que se soit filaire ou Wifi

J'ai oublié de précisé que Windows tourne dans une machine Virtuelle VM
wARE FUSION.

J' ai réinitilisé le netGEAR



Côté mac la connection fonctionne, par contre côté windows rien le
réseau wifi n'est pas reconnu ?



Utilise tu Little snitch ? Si oui, il faut autoriser les connections
quand il te le demande à l'ouverture de la machine virtuelle...
J'ai mis du temps à comprendre chez moi, mais ça a résolu le pb...

François.
blanc
Le #22141111
Pleinair
Utilise tu Little snitch ? Si oui, il faut autoriser les connections
quand il te le demande à l'ouverture de la machine virtuelle...
J'ai mis du temps à comprendre chez moi, mais ça a résolu le pb...



Et s'il ne le demande plus, il faut aller dans les préférences de LS
pour supprimer (ou modifier) la règle correspondante.
--
JiPaul.
/ /--/--//\ Jean-Paul Blanc
|/| L |\ quelquepart en (somewhere in)
/|| = |||\ FRANCE
stephane.martin
Le #22143611
JiPaul
Pleinair
> Utilise tu Little snitch ? Si oui, il faut autoriser les connections
> quand il te le demande à l'ouverture de la machine virtuelle...
> J'ai mis du temps à comprendre chez moi, mais ça a résolu le pb...

Et s'il ne le demande plus, il faut aller dans les préférences de LS
pour supprimer (ou modifier) la règle correspondante.


Nion je ne l'utiilise pas

--
Stéphane MARTIN
Publicité
Poster une réponse
Anonyme